Subject: [Isis-wg] WG Adoption Call for draft-ginsberg-isis-prefix-attributes

From: Christian Hopps <[email-masked]>
Date: Wed, 08 Apr 2015 10:01:29 -0400

Hi Folks,

The authors have requested the IS-IS WG adopt
draft-ginsberg-isis-prefix-attributes as a working group document.

There was support as well as no objection to this at the last IETF
meeting (92) in Dallas. Please indicate support or no-support for taking
on this work until April 22nd, 2015.

Thanks,
Chris & Hannes.

---

From: "Stefano Previdi (sprevidi)" <[email-masked]>
Date: Wed, 8 Apr 2015 14:08:53 +0000

support.

s.

On Apr 8, 2015, at 4:01 PM, Christian Hopps <[email-masked]> wrote:

> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Wed, 8 Apr 2015 14:11:29 +0000

I support this draft. It is a very useful encoding for advertising common
prefix attributes. 
Thanks,
Acee

---

From: <[email-masked]>
Date: Wed, 8 Apr 2015 14:34:49 +0000

Support.

Thanks
Bruno

Sent from my orange mobile.

---- Christian Hopps a écrit ----

Hi Folks,

Thanks,
Chris & Hannes.

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Wed, 8 Apr 2015 14:42:26 +0000

Support (as co-author).

   Les

> -----Original Message-----
> From: Isis-wg [mailto:[email-masked]] On Behalf Of Christian
> Hopps
> Sent: Wednesday, April 08, 2015 7:01 AM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [Isis-wg] WG Adoption Call for draft-ginsberg-isis-prefix-attributes
> 
> 
> Hi Folks,
> 
> The authors have requested the IS-IS WG adopt draft-ginsberg-isis-prefix-
> attributes as a working group document.
> 
> There was support as well as no objection to this at the last IETF meeting (92)
> in Dallas. Please indicate support or no-support for taking on this work until
> April 22nd, 2015.
> 
> Thanks,
> Chris & Hannes.
>

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 8 Apr 2015 15:23:00 +0000

Yes/support

Regards,
Jeff

> On Apr 8, 2015, at 11:01 AM, Christian Hopps <[email-masked]> wrote:
> 
> 
> Hi Folks,
>

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Wed, 8 Apr 2015 16:09:43 +0000

Support

Sent from my iPhone

> On 08 Apr 2015, at 16:09, Stefano Previdi (sprevidi) <[email-masked]> wrote:
> 
> support.
> 
> s.
> 
>

---

From: Ayan Banerjee <[email-masked]>
Date: Wed, 8 Apr 2015 11:03:23 -0700

Support.

Thanks,
Ayan

---

From: Uma Chunduri <[email-masked]>
Date: Wed, 8 Apr 2015 18:21:56 +0000

Dear Chris et  all,

Support.

--
Uma C.

-----Original Message-----
From: Isis-wg [mailto:[email-masked]] On Behalf Of Christian Hopps
Sent: Wednesday, April 08, 2015 7:01 AM
To: [email-masked]
Cc: [email-masked]
Subject: [Isis-wg] WG Adoption Call for draft-ginsberg-isis-prefix-attributes

Hi Folks,

The authors have requested the IS-IS WG adopt draft-ginsberg-isis-prefix-attributes as a working group document.

There was support as well as no objection to this at the last IETF meeting (92) in Dallas. Please indicate support or no-support for taking on this work until April 22nd, 2015.

Thanks,
Chris & Hannes.

---

From: Xuxiaohu <[email-masked]>
Date: Thu, 9 Apr 2015 01:45:02 +0000

Support.

Xiaohu

> Sent: Wednesday, April 08, 2015 10:01 PM
> To: [email-masked]
> Cc: [email-masked]
> There was support as well as no objection to this at the last IETF meeting (92) in
> Dallas. Please indicate support or no-support for taking on this work until April
> 22nd, 2015.
> 
> Thanks,
> Chris & Hannes.
>

---

From: Mach Chen <[email-masked]>
Date: Mon, 13 Apr 2015 03:57:06 +0000

Support.

Best regards,
Mach

---

From: János Farkas <[email-masked]>
Date: Mon, 13 Apr 2015 12:36:40 +0200

Support.
Janos

---

From: Paul Unbehagen <[email-masked]>
Date: Mon, 13 Apr 2015 10:36:38 -0600

Support 

-  Paul

Sent from my iPhone

> On Apr 12, 2015, at 9:57 PM, Mach Chen <[email-masked]> wrote:
> 
> Support.
> 
> Best regards,
> Mach
>

---

From: <[email-masked]>
Date: Mon, 20 Apr 2015 14:51:31 +0000

+1

-----Original Message-----
From: Isis-wg [mailto:[email-masked]] On Behalf Of Christian Hopps
Sent: Wednesday, April 08, 2015 16:01
To: [email-masked]
Cc: [email-masked]
Subject: [Isis-wg] WG Adoption Call for draft-ginsberg-isis-prefix-attributes

Hi Folks,

Thanks,
Chris & Hannes.