Subject: [Isis-wg] WG Adoption call for draft-xu-isis-mpls-elc-02

From: Christian Hopps <[email-masked]>
Date: Fri, 01 May 2015 17:07:23 -0400

Hi Folks,

The authors have requested the IS-IS WG adopt draft-xu-isis-mpls-elc-02
as a working group document.

Please indicate support or no-support for taking on this work.

Thanks,
Chris.

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Fri, 1 May 2015 21:53:23 +0000

I support this draft. We have adopted the corresponding draft in the OSPF WG due to the MPLS WG adoption of draft-ietf-mpls-spring-entropy-label-00.txt. 
Thanks,
Acee

> On May 1, 2015, at 5:07 PM, Christian Hopps <[email-masked]> wrote:
> 
> 
> Hi Folks,
> 
> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg

---

From: <[email-masked]>
Date: Mon, 4 May 2015 07:25:41 +0000

Support.

Thanks,
Bruno

> -----Original Message-----
> From: Isis-wg [mailto:[email-masked]] On Behalf Of Christian
> Hopps
> Sent: Friday, May 01, 2015 11:07 PM
> To: [email-masked]
> Cc: [email-masked]; Alia Atlas
> Subject: [Isis-wg] WG Adoption call for draft-xu-isis-mpls-elc-02
> 
> 
> Hi Folks,
> 
> The authors have requested the IS-IS WG adopt draft-xu-isis-mpls-elc-02 as
> a working group document.
> 

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: <[email-masked]>
Date: Mon, 4 May 2015 11:24:37 +0000

support

-----Original Message-----
From: Isis-wg [mailto:[email-masked]] On Behalf Of Christian Hopps
Sent: Friday, May 01, 2015 23:07
To: [email-masked]
Cc: [email-masked]; Alia Atlas
Subject: [Isis-wg] WG Adoption call for draft-xu-isis-mpls-elc-02

Hi Folks,

The authors have requested the IS-IS WG adopt draft-xu-isis-mpls-elc-02 as a working group document.

Thanks,
Chris.

---

From: Mach Chen <[email-masked]>
Date: Wed, 6 May 2015 02:20:05 +0000

Support.

Best regards,
Mach

> Sent: Saturday, May 02, 2015 5:07 AM
> To: [email-masked]

---

From: Uma Chunduri <[email-masked]>
Date: Wed, 6 May 2015 02:47:05 +0000

Support.

--
Uma C.

-----Original Message-----
From: Isis-wg [mailto:[email-masked]] On Behalf Of Christian Hopps
Sent: Friday, May 01, 2015 2:07 PM
To: [email-masked]
Cc: [email-masked]; Alia Atlas
Subject: [Isis-wg] WG Adoption call for draft-xu-isis-mpls-elc-02

Hi Folks,

Thanks,
Chris.