Subject: [Isis-wg] Call for IS-IS agenda topics for IETF-93

From: "Christian Hopps" <[email-masked]>
Date: Mon, 22 Jun 2015 07:28:36 -0400

The preliminary IETF-93 agenda has been posted and isis-wg currently has 
a 2 hour slot on Monday, this is subject to change.

If you would like an agenda slot for the upcoming IS-IS WG meeting 
@IETF93 in Prague, please send the chairs a request.

Thanks,
Chris & Hannes.

---

From: "Stefano Previdi (sprevidi)" <[email-masked]>
Date: Mon, 22 Jun 2015 15:23:35 +0000

Hannes, Chris,

I'd ask the usual 5 or 10 minutes for a SR-ISIS update.

s.

On Jun 22, 2015, at 1:28 PM, Christian Hopps <[email-masked]> wrote:

> The preliminary IETF-93 agenda has been posted and isis-wg currently has a 2 hour slot on Monday, this is subject to change.
> 
> If you would like an agenda slot for the upcoming IS-IS WG meeting @IETF93 in Prague, please send the chairs a request.
> 
> Thanks,
> Chris & Hannes.
> 
> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg