Subject: [Isis-wg] Last Call request for prefix-attributes draft

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Tue, 21 Jul 2015 10:38:22 +0000

Folks -

One thing I forgot to emphasize in my presentation regarding draft-ietf-isis-prefix-attributes-01.txt was that we are requesting last call on two documents:

draft-ietf-isis-prefix-attributes-01.txt
draft-ietf-isis-route-preference-01.txt

The latter document hasn't changed in the last two IETFs - but has a dependency on the prefix-attributes draft and so has been on hold until prefix-attributes draft was reafdy for last call.

This point is in the slides but I neglected to state it explicitly in the meeting.

Chairs - please note.
Thanx.

Apologies for any confusion.

    Les

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 21 Jul 2015 10:51:54 +0000

I’ve added this statement to the IS-IS WG minutes.
Thanks,
Acee

On 7/21/15, 12:38 PM, "Isis-wg on behalf of Les Ginsberg (ginsberg)"
<[email-masked] on behalf of [email-masked]> wrote:

>Folks -
>
>One thing I forgot to emphasize in my presentation regarding
>draft-ietf-isis-prefix-attributes-01.txt was that we are requesting last
>call on two documents:
>
>The latter document hasn't changed in the last two IETFs - but has a
>dependency on the prefix-attributes draft and so has been on hold until
>prefix-attributes draft was reafdy for last call.
>
>_______________________________________________
>Isis-wg mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/isis-wg