Subject: [Isis-wg] WG Last Call for for draft-ietf-isis-pcr

From: "Christian Hopps" <[email-masked]>
Date: Mon, 24 Aug 2015 09:54:27 -0400

Hi Folks,

We are starting a WG Last Call on the following draft.

“IS-IS Path Computation and Reservation”
https://datatracker.ietf.org/doc/draft-ietf-isis-pcr/

The LC is set to expire 3 weeks from now (allowing for common vacation
time) on Monday, September 14, 2015.

Thanks,
Chris & Hannes.

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 24 Aug 2015 15:10:25 +0000

Yes/support

Cheers,
Jeff

-----Original Message-----
From: Christian Hopps <[email-masked]>
Date: Monday, August 24, 2015 at 4:54 PM
To: ISIS-WG <[email-masked]>
Cc: Hannes Gredler <[email-masked]>
Subject: [Isis-wg] WG Last Call for for draft-ietf-isis-pcr

>³IS-IS Path Computation and Reservation²
>_______________________________________________
>Isis-wg mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/isis-wg

---

From: János Farkas <[email-masked]>
Date: Tue, 25 Aug 2015 19:13:02 +0200

Support as an author.
I'm only aware of the disclosed related IPR and 
http://www.google.com/patents/EP2750342A3?cl=en.

Thank you,
Janos

---

From: Chris Bowers <[email-masked]>
Date: Tue, 25 Aug 2015 20:46:11 +0000

Support as co-author.

Chris

-----Original Message-----
From: Isis-wg [mailto:[email-masked]] On Behalf Of Christian Hopps
Sent: Monday, August 24, 2015 8:54 AM
To: ISIS-WG <[email-masked]>
Cc: Hannes Gredler <[email-masked]>
Subject: [Isis-wg] WG Last Call for for draft-ietf-isis-pcr

Hi Folks,

Thanks,
Chris & Hannes.

---

From: AshwoodsmithPeter <[email-masked]>
Date: Wed, 26 Aug 2015 13:47:07 +0000

Support also as co-author.

Peter

-----Original Message-----
From: Isis-wg [mailto:[email-masked]] On Behalf Of Chris Bowers
Sent: Tuesday, August 25, 2015 4:46 PM
To: Christian Hopps; ISIS-WG
Cc: Hannes Gredler
Subject: Re: [Isis-wg] WG Last Call for for draft-ietf-isis-pcr

Support as co-author.

Chris

-----Original Message-----
From: Isis-wg [mailto:[email-masked]] On Behalf Of Christian Hopps
Sent: Monday, August 24, 2015 8:54 AM
To: ISIS-WG <[email-masked]>
Cc: Hannes Gredler <[email-masked]>
Subject: [Isis-wg] WG Last Call for for draft-ietf-isis-pcr

Hi Folks,

Thanks,
Chris & Hannes.

---

From: Paul Unbehagen <[email-masked]>
Date: Thu, 27 Aug 2015 18:58:52 -0400

Support as co-author. 

-  Paul

Sent from my iPhone

---

From: "Bragg, Nigel" <[email-masked]>
Date: Fri, 28 Aug 2015 06:38:14 -0400

Support as co-author.
I'm only aware of the disclosed related IPR and United States Patent 9,100,269.
-	Wrt  9,100,269,  I have no relationship with the Assignee.
Nigel

On 8/24/2015 3:54 PM, Christian Hopps wrote:
> "IS-IS Path Computation and Reservation"

---

From: Glenn Parsons <[email-masked]>
Date: Mon, 31 Aug 2015 09:24:18 +0000

Hi,

I support as a co-author.

Cheers,
Glenn.

----------------
Subject:

[Isis-wg] WG Last Call for for draft-ietf-isis-pcr

Date:

Mon, 24 Aug 2015 09:54:27 -0400

From:

Christian Hopps <[email-masked]><mailto:[email-masked]>

To:

ISIS-WG <[email-masked]><mailto:[email-masked]>

CC:

Hannes Gredler <[email-masked]><mailto:[email-masked]>

Hi Folks,

Thanks,

Chris & Hannes.

Isis-wg mailing list

[email-masked]<mailto:[email-masked]>