Subject: [Isis-wg] WG Last Call for draft-ietf-isis-node-admin-tag

From: Christian Hopps <[email-masked]>
Date: Fri, 07 Aug 2015 23:15:58 -0400

Hi Folks,

We are starting a WG Last Call on the following draft.

"Advertising Per-node Admin Tags in IS-IS"
https://tools.ietf.org/html/draft-ietf-isis-node-admin-tag

The LC is set to expire 3 weeks from now (allowing for common vacation
time) on Friday, August 28th 2015.

Thanks,
Chris & Hannes.

---

From: Jeff Tantsura <[email-masked]>
Date: Sat, 8 Aug 2015 05:58:45 +0000

Yes/support

Regards,
Jeff

> On Aug 7, 2015, at 8:16 PM, Christian Hopps <[email-masked]> wrote:
> 
> Hi Folks,
> 
> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg

---

From: "Russ White" <[email-masked]>
Date: Sat, 8 Aug 2015 06:41:38 -0400

> https://tools.ietf.org/html/draft-ietf-isis-node-admin-tag

Support.

:-)

Russ

---

From: Pushpasis Sarkar <[email-masked]>
Date: Mon, 10 Aug 2015 06:44:05 +0000

Hi Chairs,

Support as co-author. Not aware of any other IPR than the one already
disclosed.

Thanks
-Pushpasis

---

From: Ravi Torvi <[email-masked]>
Date: Mon, 10 Aug 2015 07:20:12 -0400

Support.

Ravi

http://www.google.com/profiles/pratiravi

---

From: Ebben Aries <[email-masked]>
Date: Mon, 10 Aug 2015 11:11:38 -0600

support as co-author.  not aware of any additional IPR

On 08/07/2015 09:15 PM, Christian Hopps wrote:
> https://urldefense.proofpoint.com/v1/url?u=https://tools.ietf.org/html/draft-ietf-isis-node-admin-tag&k=ZVNjlDMF0FElm4dQtryO4A%3D%3D%0A&r=GJQFPrZyyh453ywaGV%2FvoQ%3D%3D%0A&m=NvhNUqplaUwm%2Bc80EZI2AwzlFWU7UjajjqrvqhjHH1s%3D%0A&s=34191e3d00f42f125a55ae87a6e305c776c155081ae664c2045c970160967820
> 
> https://urldefense.proofpoint.com/v1/url?u=https://www.ietf.org/mailman/listinfo/isis-wg&k=ZVNjlDMF0FElm4dQtryO4A%3D%3D%0A&r=GJQFPrZyyh453ywaGV%2FvoQ%3D%3D%0A&m=NvhNUqplaUwm%2Bc80EZI2AwzlFWU7UjajjqrvqhjHH1s%3D%0A&s=121baec5184cd5bf3e5a1180c178d2d0c83da3d015ae95bf0f388908a5cd65c5
>

---

From: Hannes Gredler <[email-masked]>
Date: Mon, 10 Aug 2015 22:08:49 +0200

support as author, not aware of any IPR other than the disclosed one.

On Fri, Aug 07, 2015 at 11:15:58PM -0400, Christian Hopps wrote:
| Hi Folks,
| 
| We are starting a WG Last Call on the following draft.
| 
| "Advertising Per-node Admin Tags in IS-IS"
| https://tools.ietf.org/html/draft-ietf-isis-node-admin-tag
| 
| The LC is set to expire 3 weeks from now (allowing for common vacation
| time) on Friday, August 28th 2015.
| 
| Thanks,
| Chris & Hannes.
| 
| _______________________________________________
| Isis-wg mailing list
| [email-masked]
| https://www.ietf.org/mailman/listinfo/isis-wg

---

From: Uma Chunduri <[email-masked]>
Date: Tue, 11 Aug 2015 18:23:02 +0000

Support.

--
Uma C.

-----Original Message-----
From: Isis-wg [mailto:[email-masked]] On Behalf Of Christian Hopps
Sent: Friday, August 07, 2015 8:16 PM
To: [email-masked]
Cc: Hannes Gredler; [email-masked]
Subject: [Isis-wg] WG Last Call for draft-ietf-isis-node-admin-tag

Hi Folks,

Thanks,
Chris & Hannes.

---

From: Karsten Thomann <[email-masked]>
Date: Sat, 15 Aug 2015 12:06:55 +0200

Support,

even if I think that the Section 5 is way to long for one new TLV
Just as notice: There should normally only 5 authors listed if there 
isn't a good reason to do otherwise

---

From: Donald Eastlake <[email-masked]>
Date: Sun, 16 Aug 2015 09:55:58 -0400

I think it is a good idea.

Thanks,
Donald
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]

---

From: <[email-masked]>
Date: Mon, 17 Aug 2015 08:07:32 +0000

Support as Co-author, not aware of any IPR.

-----Original Message-----
From: Isis-wg [mailto:[email-masked]] On Behalf Of Christian Hopps
Sent: Saturday, August 08, 2015 05:16
To: [email-masked]
Cc: Hannes Gredler; [email-masked]
Subject: [Isis-wg] WG Last Call for draft-ietf-isis-node-admin-tag

Hi Folks,

Thanks,
Chris & Hannes.

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.