Subject: Re: [Isis-wg] WG Last Call for draft-ietf-isis-node-admin-tag

From: <[email-masked]>
Date: Wed, 2 Sep 2015 14:34:25 +0000

Hi,

Support as co-author.
I'm not aware of non-disclosed IPR

Thanks,
Bruno

> -----Original Message-----
> From: Isis-wg [mailto:[email-masked]] On Behalf Of Christian
> Hopps
> Sent: Saturday, August 08, 2015 5:16 AM
> To: [email-masked]
> Cc: Hannes Gredler; [email-masked]
> Subject: [Isis-wg] WG Last Call for draft-ietf-isis-node-admin-tag
> 
> Hi Folks,
> 
> We are starting a WG Last Call on the following draft.
> 
> "Advertising Per-node Admin Tags in IS-IS"
> https://tools.ietf.org/html/draft-ietf-isis-node-admin-tag
> 
> The LC is set to expire 3 weeks from now (allowing for common vacation
> time) on Friday, August 28th 2015.
> 
> Thanks,
> Chris & Hannes.
> 
> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Shraddha Hegde <[email-masked]>
Date: Thu, 3 Sep 2015 03:51:22 +0000

Support  as co-author. Not aware of any IPR other than the disclosed one.

Rgds
Shraddha

-----Original Message-----
From: Isis-wg [mailto:[email-masked]] On Behalf Of Christian Hopps
Sent: Saturday, August 08, 2015 8:46 AM
To: [email-masked]
Cc: Hannes Gredler <[email-masked]>; [email-masked]
Subject: [Isis-wg] WG Last Call for draft-ietf-isis-node-admin-tag

Hi Folks,

Thanks,
Chris & Hannes.