Subject: Re: [Isis-wg] WG Last Call for for draft-ietf-isis-pcr

From: "Fedyk, Don" <[email-masked]>
Date: Wed, 2 Sep 2015 22:11:21 +0000

Yes Support

Don

> -----Original Message-----
> From: Isis-wg [mailto:[email-masked]] On Behalf Of Christian
> Hopps
> Sent: Monday, August 24, 2015 9:54 AM
> To: ISIS-WG
> Cc: Hannes Gredler
> Subject: [Isis-wg] WG Last Call for for draft-ietf-isis-pcr
> 
> Hi Folks,
> 
> We are starting a WG Last Call on the following draft.
> 
> “IS-IS Path Computation and Reservation”
> https://datatracker.ietf.org/doc/draft-ietf-isis-pcr/
> 
> The LC is set to expire 3 weeks from now (allowing for common vacation
> time) on Monday, September 14, 2015.
> 
> Thanks,
> Chris & Hannes.
> 
> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg

---

From: "TOUVE, Jeremy (Jeremy)** CTR **" <[email-masked]>
Date: Mon, 14 Sep 2015 22:56:45 +0000

Support.

(sorry if sent multiple times, my email is being wonky)
________________________________________
From: Isis-wg [[email-masked]] on behalf of Christian Hopps [[email-masked]]
Sent: Monday, August 24, 2015 6:54 AM
To: ISIS-WG
Cc: Hannes Gredler
Subject: [Isis-wg] WG Last Call for for draft-ietf-isis-pcr

Hi Folks,

Thanks,
Chris & Hannes.