Subject: Re: [Isis-wg] WG Last Call for draft-ietf-isis-prefix-attributes-01

From: <[email-masked]>
Date: Wed, 2 Sep 2015 15:19:50 +0000

Hi,

Support as co-author.
I'm not aware of non-disclosed IPR.

Thanks,
Bruno

> -----Original Message-----
> From: Isis-wg [mailto:[email-masked]] On Behalf Of Christian
> Hopps
> Sent: Friday, August 14, 2015 3:49 PM
> To: ISIS-WG
> Subject: [Isis-wg] WG Last Call for draft-ietf-isis-prefix-attributes-01
> 
> Hi Folks,
> 
> We are starting a WG Last Call on the following draft.
> 
> “IS-IS Prefix Attributes for Extended IP and IPv6 Reachability”
> https://datatracker.ietf.org/doc/draft-ietf-isis-prefix-attributes/
> 
> The LC is set to expire 3 weeks from now (allowing for common vacation
> time) on Friday, September 4th, 2015.
> 
> Thanks,
> Chris & Hannes.
> 
> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: János Farkas <[email-masked]>
Date: Fri, 4 Sep 2015 20:26:33 +0200

Support,
Janos

---

From: Paul Unbehagen <[email-masked]>
Date: Fri, 4 Sep 2015 12:42:03 -0600

Support  

--  
Paul  

> > [email-masked] (mailto:[email-masked])