Subject: [Isis-wg] IPR Poll on "draft-ietf-isis-prefix-attributes"

From: Christian Hopps <[email-masked]>
Date: Thu, 5 Nov 2015 08:14:58 +0900

[cc’ing to isis-wg]

Authors,

Please indicate whether you are aware of any relevant IPR, and if it has been disclosed.

Thanks,
Chris.

---

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Wed, 4 Nov 2015 23:32:00 +0000

I am not aware of any IPR relevant to this draft.

   Les

> -----Original Message-----
> From: Christian Hopps [mailto:[email-masked]]
> Sent: Wednesday, November 04, 2015 3:15 PM
> To: [email-masked]
> Cc: Christian Hopps; [email-masked] list; Hannes Gredler; Alia Atlas
> Subject: IPR Poll on "draft-ietf-isis-prefix-attributes"
> 
> [cc’ing to isis-wg]
> 
> Authors,
>

---

From: <[email-masked]>
Date: Thu, 5 Nov 2015 04:15:03 +0000

Chris,

I'm not aware of non-disclosed IPR.

Regards,
-- Bruno

> From: Christian Hopps

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: <[email-masked]>
Date: Thu, 5 Nov 2015 12:48:41 +0000

Not aware of any IPR

Orange Nura

Le 5 nov. 2015 00:15, Christian Hopps <[email-masked]> a écrit :
[cc’ing to isis-wg]

Authors,

Thanks,
Chris.

---

From: Xuxiaohu <[email-masked]>
Date: Thu, 5 Nov 2015 13:07:46 +0000

I'm not aware of any relevant IPR.

Best regards,
Xiaohu

________________________________________
发件人: Isis-wg [[email-masked]] 代表 Christian Hopps [[email-masked]]
发送时间: 2015年11月5日 7:14
收件人: [email-masked]
抄送: Christian Hopps; [email-masked] list
主题: [Isis-wg] IPR Poll on "draft-ietf-isis-prefix-attributes"

[cc’ing to isis-wg]

Authors,

Thanks,
Chris.

---

From: Uma Chunduri <[email-masked]>
Date: Fri, 6 Nov 2015 20:09:19 +0000

Hi Chris,

Am not aware of any relevant IPRs on this.

--
Uma C.

-----Original Message-----
From: Christian Hopps [mailto:[email-masked]] 
Sent: Wednesday, November 04, 2015 3:15 PM
To: [email-masked]
Cc: Christian Hopps; [email-masked] list; Hannes Gredler; Alia Atlas
Subject: IPR Poll on "draft-ietf-isis-prefix-attributes"

[cc’ing to isis-wg]

Authors,

Thanks,
Chris.

---

From: "Stefano Previdi (sprevidi)" <[email-masked]>
Date: Mon, 9 Nov 2015 17:54:48 +0000

I’m not aware of any IPR relevant to this draft.

s.

> On Nov 5, 2015, at 12:14 AM, Christian Hopps <[email-masked]> wrote:
> 
> [cc’ing to isis-wg]
> 
> Authors,
>

---

From: Clarence Filsfils <[email-masked]>
Date: Mon, 09 Nov 2015 23:13:36 +0100

Cheers,
Clarence