Subject: [Isis-wg] IPR Poll for draft-ietf-isis-node-admin-tag-03

From: Christian Hopps <[email-masked]>
Date: Thu, 5 Nov 2015 10:11:21 +0900

[cc’ing to isis-wg]

Authors,

Please indicate whether you are aware of any *other* relevant IPR, and if it has been disclosed.

Currently disclosed IPR: https://datatracker.ietf.org/ipr/2461/

Thanks,
Chris.

---

From: Pushpasis Sarkar <[email-masked]>
Date: Thu, 5 Nov 2015 04:06:05 +0000

Hi Chris,

I am not aware of any IPR other than the one already disclosed.

Thanks
-Pushpasis

From: Christian Hopps <[email-masked]<mailto:[email-masked]>>
Date: Thursday, November 5, 2015 at 10:11 AM
To: <[email-masked]<mailto:[email-masked]>>
Cc: Christian Hopps <[email-masked]<mailto:[email-masked]>>, Isis-wg <[email-masked]<mailto:[email-masked]>>, Hannes Gredler <[email-masked]<mailto:[email-masked]>>
Subject: IPR Poll for draft-ietf-isis-node-admin-tag-03

[cc’ing to isis-wg]

Authors,

Thanks,
Chris.

---

From: <[email-masked]>
Date: Thu, 5 Nov 2015 04:16:32 +0000

Chris,

I'm not aware of non-disclosed IPR.

Regards,

-- Bruno

From: Christian Hopps [mailto:[email-masked]]

[cc’ing to isis-wg]

Authors,

Thanks,
Chris.

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Shraddha Hegde <[email-masked]>
Date: Thu, 5 Nov 2015 06:02:15 +0000

Chris,

I am not aware of any IPR other than the disclosed one.

Thanks
Shraddha

From: Christian Hopps [mailto:[email-masked]]
Sent: Thursday, November 05, 2015 6:41 AM
To: [email-masked]
Cc: Christian Hopps <[email-masked]>; [email-masked] list <[email-masked]>; Hannes Gredler <[email-masked]>
Subject: IPR Poll for draft-ietf-isis-node-admin-tag-03

[cc’ing to isis-wg]

Authors,

Thanks,
Chris.

---

From: <[email-masked]>
Date: Thu, 5 Nov 2015 12:47:44 +0000

Not aware of any ipr apart the one disclosed

Orange Nura

Le 5 nov. 2015 02:11, Christian Hopps <[email-masked]> a écrit :
[cc’ing to isis-wg]

Authors,

Thanks,
Chris.

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorization.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange shall not be liable if this message was modified, changed or falsified.
Thank you.

---

From: Ebben Aries <[email-masked]>
Date: Thu, 5 Nov 2015 16:44:01 -0700

I am not aware of any IPR other than what has already been disclosed

Thx

/ebben

On 11/04/2015 06:11 PM, Christian Hopps wrote:
> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg
>

---

From: Hannes Gredler <[email-masked]>
Date: Fri, 6 Nov 2015 11:32:10 +0100

not aware of any IPR exept the one disclosed; - /hannes

On Thu, Nov 05, 2015 at 10:11:21AM +0900, Christian Hopps wrote:
|    [cc'ing to isis-wg]
|    Authors,
| 
|    Please indicate whether you are aware of any *other* relevant IPR, and
|    if it has been disclosed.
| 
|    Currently disclosed IPR: [1]https://datatracker.ietf.org/ipr/2461/
| 
|    Thanks,
|    Chris.
| 
| References
| 
|    1. https://datatracker.ietf.org/ipr/2461/

---

From: Rafael Rodriguez <[email-masked]>
Date: Wed, 11 Nov 2015 20:26:06 -0800

I am not aware of any IPR other than what has already been disclosed.

> [ccâing to isis-wg]

---

From: Lizhenbin <[email-masked]>
Date: Mon, 23 Nov 2015 11:32:26 +0000

Hi Chris,

Best Regards,
Zhenbin(Robin)

[cc’ing to isis-wg]

Authors,

Thanks,
Chris.