Subject: [Isis-wg] I-D Action: draft-ginsberg-isis-l2bundles-01.txt

From: [email-masked]
Date: Mon, 04 Jan 2016 22:16:41 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the IS-IS for IP Internets Working Group of the IETF.

        Title           : Advertising L2 Bundle Member Link Attributes in IS-IS
        Authors         : Les Ginsberg
                          Ahmed Bashandy
                          Clarence Filsfils
                          Stefano Previdi
                          Mohan Nanduri
                          Ebben Aries
	Filename        : draft-ginsberg-isis-l2bundles-01.txt
	Pages           : 13
	Date            : 2016-01-04

Abstract:
   This document introduces the ability for IS-IS to advertise the link
   attributes of layer 2 (L2) bundle members.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ginsberg-isis-l2bundles/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ginsberg-isis-l2bundles-01

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ginsberg-isis-l2bundles-01

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Tue, 5 Jan 2016 06:23:46 +0000

Folks -

This is simply a refresh because V0 was going to expire in 2 days. No substantive changes.

WG adoption call is currently underway - please send an email with your support to the WG list if you have not done so already.

Hopefully in a short while we can reissue this as a WG document.

   Les

> -----Original Message-----
> From: Isis-wg [mailto:[email-masked]] On Behalf Of internet-
> [email-masked]
> Sent: Monday, January 04, 2016 10:17 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [Isis-wg] I-D Action: draft-ginsberg-isis-l2bundles-01.txt
> 
> 
> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg