Subject: [Isis-wg] WG adoption call for draft-ginsberg-isis-rfc4971bis

From: Christian Hopps <[email-masked]>
Date: Sun, 03 Jan 2016 12:37:03 -0500

Hi Folks,

The authors have requested the IS-IS WG adopt:

http://datatracker.ietf.org/doc/draft-ginsberg-isis-rfc4971bis/

as a working group document.

Please indicate support or no-support for taking on this work.

Thanks,
Chris.

---

From: Paul Wells <[email-masked]>
Date: Sun, 3 Jan 2016 14:44:38 -0600

Support.

Regards,
Paul

On 1/3/16 11:37 AM, Christian Hopps wrote:
> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg
>

---

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Sun, 3 Jan 2016 21:45:24 +0000

Support (as co-author).

   Les

> -----Original Message-----
> From: Isis-wg [mailto:[email-masked]] On Behalf Of Christian
> Hopps
> Sent: Sunday, January 03, 2016 9:37 AM
> To: [email-masked]
> Cc: [email-masked]; [email-masked]
> Subject: [Isis-wg] WG adoption call for draft-ginsberg-isis-rfc4971bis
> 
> 
> Hi Folks,
>

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 4 Jan 2016 13:09:32 +0000

I support WG adoption.
Thanks,
Acee

---

From: Mach Chen <[email-masked]>
Date: Tue, 5 Jan 2016 09:05:51 +0000

Support (as-author)

Best regards,
Mach

> From: Isis-wg [mailto:[email-masked]] On Behalf Of Christian Hopps
> Sent: Monday, January 04, 2016 1:37 AM
> To: [email-masked]

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Mon, 18 Jan 2016 03:18:49 +0000

Support the adoption. 

Best regards,
Jie

> From: Isis-wg [mailto:[email-masked]] On Behalf Of Acee Lindem
> (acee)
> Sent: Monday, January 04, 2016 9:10 PM
> To: [email-masked]; [email-masked]
> Cc: [email-masked]
> Subject: Re: [Isis-wg] WG adoption call for draft-ginsberg-isis-rfc4971bis
> 
> I support WG adoption.
> Thanks,
> Acee
>

---

From: "Stefano Previdi (sprevidi)" <[email-masked]>
Date: Wed, 20 Jan 2016 15:20:31 +0000

support as co-author.

s.

> On Jan 3, 2016, at 10:45 PM, Les Ginsberg (ginsberg) <[email-masked]> wrote:
> 
> Support (as co-author).
> 
>   Les
> 
>