Subject: [Isis-wg] WG Last Call for draft-ietf-isis-l2bundles

From: <[email-masked]>
Date: Sat, 19 Mar 2016 12:50:37 -0400

Hi Folks,

We are starting a WG Last Call on the following draft.

"Advertising L2 Bundle Member Link Attributes in IS-IS"
https://datatracker.ietf.org/doc/draft-ietf-isis-l2bundles/

The WG LC is set to expire in ~3 weeks (immediately after IETF 95) on
Monday, April 11th, 2016.

Thanks,
Chris & Hannes.

---

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Sat, 19 Mar 2016 20:07:51 +0000

Support as co-author.

   Les

> -----Original Message-----
> From: Isis-wg [mailto:[email-masked]] On Behalf Of
> [email-masked]
> Sent: Saturday, March 19, 2016 9:51 AM
> To: [email-masked]
> Cc: [email-masked]; [email-masked]
> Subject: [Isis-wg] WG Last Call for draft-ietf-isis-l2bundles
> 
> Hi Folks,
> 
> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Sat, 19 Mar 2016 21:41:02 +0000

I support as a WG member. This draft allows advertisement of attributes
(e.g., SR Adj-SIDs) to individual components of a link-bundle w/o burden
the burden of additional IS-IS layer 3 adjacencies.
Acee

---

From: "Stefano Previdi (sprevidi)" <[email-masked]>
Date: Mon, 21 Mar 2016 11:33:53 +0000

support as co-author.

s.

> On Mar 19, 2016, at 5:50 PM, [email-masked] wrote:
> 
> Hi Folks,
>

---

From: "Ahmed Bashandy (bashandy)" <[email-masked]>
Date: Mon, 21 Mar 2016 04:36:08 -0700

Support as a co-author

Ahmed

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 22 Mar 2016 05:56:15 +0000

Yes/support

Cheers,
Jeff

---

From: Mach Chen <[email-masked]>
Date: Sat, 26 Mar 2016 03:05:12 +0000

I have read the draft and think that it's ready to move forward.

Best regards,
Mach

> Sent: Sunday, March 20, 2016 12:51 AM
> To: [email-masked]
> The WG LC is set to expire in ~3 weeks (immediately after IETF 95) on Monday,
> April 11th, 2016.
> 
> Thanks,
> Chris & Hannes.
>