Subject: [Isis-wg] IPR Poll on draft-ietf-isis-remaining-lifetime

From: <[email-masked]>
Date: Sat, 30 Apr 2016 13:57:34 -0400

[cc’ing isis-wg]

Authors,

Please indicate whether you are aware of any relevant IPR, and if it has been disclosed.

Thanks,
Chris.

---

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Sat, 30 Apr 2016 18:59:55 +0000

I am not aware of any IPR related to this draft.

    Les

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Saturday, April 30, 2016 10:58 AM
> To: [email-masked]
> Cc: [email-masked]
> Subject: IPR Poll on draft-ietf-isis-remaining-lifetime
> 
> [cc’ing isis-wg]
> 
> Authors,
>

---

From: prz <[email-masked]>
Date: Sat, 30 Apr 2016 18:42:35 -0700

> I am not aware of any IPR related to this draft.

 no IPR I'm aware of ...

 -- tony

>> Please indicate whether you are aware of any relevant IPR, and if it 
>> has been
>> disclosed.
>>
>> Thanks,
>> Chris.
> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg