Subject: Re: [Isis-wg] IPR Poll on draft-ietf-isis-remaining-lifetime

From: Hannes Gredler <[email-masked]>
Date: Sun, 1 May 2016 09:49:17 +0200

not aware of any IPR - /hannes

On 4/30/16 19:57, [email-masked] wrote:
> [cc’ing isis-wg]
>
> Authors,
>
> Please indicate whether you are aware of any relevant IPR, and if it has been disclosed.
>
> Thanks,
> Chris.
>

---

From: <[email-masked]>
Date: Mon, 2 May 2016 07:17:45 +0000

Hi Chris,

I'm not aware of any relevant IPR.

Thanks,
Bruno

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Saturday, April 30, 2016 7:58 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: IPR Poll on draft-ietf-isis-remaining-lifetime
> 
> [cc’ing isis-wg]
> 
> Authors,
> 

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Stefano Previdi (sprevidi)" <[email-masked]>
Date: Mon, 2 May 2016 09:58:20 +0000

I’m not aware of any IPR related to this draft.

s.

> On Apr 30, 2016, at 7:57 PM, [email-masked] wrote:
> 
> [cc’ing isis-wg]
> 
> Authors,
>

---

From: Paul Wells <[email-masked]>
Date: Wed, 25 May 2016 09:13:23 -0500

Hi Chris,

Regards,
Paul

  -----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Saturday, April 30, 2016 10:58 AM
To: [email-masked]
Cc: [email-masked]
Subject: IPR Poll on draft-ietf-isis-remaining-lifetime

[cc’ing isis-wg]

Authors,

Thanks,
Chris.