Subject: Re: [Isis-wg] IPR Poll on draft-ietf-isis-rfc4971bis

From: "Stefano Previdi (sprevidi)" <[email-masked]>
Date: Mon, 2 May 2016 09:59:06 +0000

I’m not aware of any IPR related to this draft.

s.

> On Apr 30, 2016, at 8:10 PM, [email-masked] wrote:
> 
> [cc’ing isis-wg]
> 
> Authors,
> 
> Please indicate whether you are aware of any relevant IPR, and if it has been disclosed.
> 
> Thanks,
> Chris.
>

---

From: Mach Chen <[email-masked]>
Date: Tue, 3 May 2016 01:39:13 +0000

Hi Chris,

I am not aware of any IPR related to this document.

Best regards,
Mach 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Sunday, May 01, 2016 2:11 AM
> To: [email-masked]
> Cc: [email-masked]
> Subject: IPR Poll on draft-ietf-isis-rfc4971bis
> 
> [cc’ing isis-wg]
> 
> Authors,
>