Subject: [Isis-wg] IPR poll for draft-ietf-isis-l2bundles

From: <[email-masked]>
Date: Fri, 03 Jun 2016 08:53:23 -0400

[cc’ing isis-wg]

Authors,

Please indicate in reply to the list whether you are aware of any other
relevant IPR, and if it has been disclosed.

So far the following IPR has been disclosed: https://datatracker.ietf.org/ipr/2793/

Thanks,
Chris.

---

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Fri, 3 Jun 2016 21:34:12 +0000

I am not aware of any relevant IPR (other than what has already been disclosed by others).

   Les

> -----Original Message-----
> From: Isis-wg [mailto:[email-masked]] On Behalf Of
> [email-masked]
> Sent: Friday, June 03, 2016 5:53 AM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [Isis-wg] IPR poll for draft-ietf-isis-l2bundles
> 
> [cc’ing isis-wg]
> 
> Authors,
>

---

From: "Stefano Previdi (sprevidi)" <[email-masked]>
Date: Mon, 6 Jun 2016 07:57:07 +0000

I’m not aware of any IPR.

s.

> On Jun 3, 2016, at 11:34 PM, Les Ginsberg (ginsberg) <[email-masked]> wrote:
>

---

From: "Ahmed Bashandy (bashandy)" <[email-masked]>
Date: Mon, 20 Jun 2016 12:45:11 -0700

I am not aware of any relevant IPR

Ahmed

On 6/3/2016 5:53 AM, [email-masked] wrote:
> [cc'ing isis-wg]
> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg

---

From: Mohan Nanduri <[email-masked]>
Date: Mon, 20 Jun 2016 16:21:49 -0400

Cheers,
-Mohan