Subject: [Isis-wg] WGLC for draft-ietf-isis-mi-bis-00.txt

From: Hannes Gredler <[email-masked]>
Date: Mon, 24 Oct 2016 10:51:54 +0200

WG,

the authors of draft-ietf-isis-mi-bis-00 have asked for a WGLC.

please provide feedback/concerns/suggested amendments within 2 weeks.

thanks,

/hannes & chris

---

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Mon, 24 Oct 2016 13:31:17 +0000

Support as co-author.

I am not aware of any IPR relevant to this draft.

   Les

> -----Original Message-----
> From: Isis-wg [mailto:[email-masked]] On Behalf Of Hannes
> Gredler
> Sent: Monday, October 24, 2016 1:52 AM
> To: [email-masked]
> Cc: Christian Hopps
> Subject: [Isis-wg] WGLC for draft-ietf-isis-mi-bis-00.txt
> 
> WG,
> 
> 
> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 24 Oct 2016 14:52:59 +0000

I support WG adoption.
Thanks,
Acee

---

From: "Hankins, Greg (Nokia - US)" <[email-masked]>
Date: Tue, 25 Oct 2016 06:19:51 -0400

I support WGLC.  This is needed to for known customer deployment
requirements.

Greg

-- 
Greg Hankins <[email-masked]>
Senior Product Manager
IP/Optical Networks, Nokia

-----Original Message-----
Date: Mon, 24 Oct 2016 10:51:54 +0200
From: Hannes Gredler <[email-masked]>
To: "[email-masked]" <[email-masked]>
Cc: Christian Hopps <[email-masked]>
Subject: [Isis-wg] WGLC for draft-ietf-isis-mi-bis-00.txt

WG,

thanks,

/hannes & chris

---

From: "Stefano Previdi (sprevidi)" <[email-masked]>
Date: Wed, 26 Oct 2016 15:05:43 +0000

I support the draft as co-author and I’m not aware of any IPR related to it.

s.

> On Oct 24, 2016, at 10:51 AM, Hannes Gredler <[email-masked]> wrote:
> 
> WG,
> 
>