Subject: [Isis-wg] IPR poll for draft-ietf-isis-auto-conf-04

From: Christian Hopps <[email-masked]>
Date: Tue, 17 Jan 2017 07:03:16 -0500

Hi Authors,

Please reply to this email including the mailing list indicating whether
you are aware of any IPR related to draft-ietf-isis-auto-conf-04.

Thanks,
Chris & Hannes.

---

From: <[email-masked]>
Date: Tue, 17 Jan 2017 12:23:15 +0000

Hi Chris, Hannes,

I'm not aware of non-disclosed IPR.

Thanks,
-- Bruno

 > -----Original Message-----
 > From: Christian Hopps [mailto:[email-masked]]
 > Sent: Tuesday, January 17, 2017 1:03 PM
 > To: [email-masked]
 > Cc: [email-masked]; [email-masked]; [email-masked]
 > Subject: IPR poll for draft-ietf-isis-auto-conf-04
 > 
 > 
 > Hi Authors,
 > 

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Tue, 17 Jan 2017 15:35:56 +0000

I am not aware of any IPR related to this draft.

    Les

> Sent: Tuesday, January 17, 2017 4:03 AM
> Please reply to this email including the mailing list indicating whether you are
> aware of any IPR related to draft-ietf-isis-auto-conf-04.
> 
> Thanks,
> Chris & Hannes.

---

From: Ian Farrer <[email-masked]>
Date: Tue, 17 Jan 2017 16:38:07 +0100

Hi Chris,

I am not aware of any undisclosed IPR related to this draft.

Thanks,
Ian

> On 17 Jan 2017, at 13:03, Christian Hopps <[email-masked]> wrote:
> 
> 
> Hi Authors,
> 
> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg

---

From: "Liubing (Leo)" <[email-masked]>
Date: Wed, 18 Jan 2017 01:43:22 +0000

Hi Chris,

I am not aware of any IPRs related to this draft.

Best regards,
Bing

-----Original Message-----
From: Christian Hopps [mailto:[email-masked]] 
Sent: Tuesday, January 17, 2017 8:03 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: IPR poll for draft-ietf-isis-auto-conf-04

Hi Authors,

Please reply to this email including the mailing list indicating whether you are aware of any IPR related to draft-ietf-isis-auto-conf-04.

Thanks,
Chris & Hannes.

---

From: Mikael Abrahamsson <[email-masked]>
Date: Sat, 28 Jan 2017 02:08:41 +0100 (CET)

-- 
Mikael Abrahamsson    email: [email-masked]