Subject: [Isis-wg] Updated openfabric draft

From: "Russ White" <[email-masked]>
Date: Mon, 20 Mar 2017 08:48:44 -0400

Y'all --

Due to my negligence/laziness... 😊 We missed the deadline for putting the new draft up in the IETF system before Chicago next week. Since we will be presenting the newer version of the draft in RTGWG, I've attached it here. 

😊

Russ

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 20 Mar 2017 10:56:00 -0700

Russ,

Thanks for sending the updated version.
It would be useful if during your presentation you’d go over changes from 00 to 01.

Thanks!
 
Cheers,
Jeff

On 3/20/17, 05:48, "Isis-wg on behalf of Russ White" <[email-masked] on behalf of [email-masked]> wrote:

    Y'all --

    😊
    
    Russ
    _______________________________________________
    Isis-wg mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/isis-wg