Subject: [Isis-wg] isis - Requested session has been scheduled for IETF 98

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 03 Mar 2017 15:55:20 -0800

Dear Christian Hopps,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

isis Session 1 (1:30:00)
    Friday, Afternoon Session I 1150-1320
    Room Name: Zurich G size: 115
    ---------------------------------------------

Request Information:

---------------------------------------------------------
Working Group Name: IS-IS for IP Internets
Area Name: Routing Area
Session Requester: Christian Hopps

Number of Sessions: 1
Length of Session(s):  1.5 Hours
Number of Attendees: 75
Conflicts to Avoid: 
 First Priority: ospf rtgarea
 Second Priority: rtgwg spring
 Third Priority: trill netmod idr

People who must be present:
  Christian Hopps
  Alia Atlas
  Hannes Gredler

Resources Requested:
  Meetecho support in room

Special Requests:
  
---------------------------------------------------------

---

From: Christian Hopps <[email-masked]>
Date: Fri, 03 Mar 2017 22:13:43 -0500

Hi Folks,

Please submit requests for time slots during the 1.5h isis-wg meeting on
Friday afternoon (tried to move but failed).

Thanks,
Chris.