Subject: Re: [Isis-wg] IPR poll for draft-ietf-isis-l2bundles

From: Ebben Aries <[email-masked]>
Date: Tue, 23 May 2017 19:07:13 -0600

I am not aware of any IPR

On Jun 03 08:53 AM, [email-masked] wrote:
> [cc’ing isis-wg]
> 
> Authors,
> 
> Please indicate in reply to the list whether you are aware of any other
> relevant IPR, and if it has been disclosed.
> 
> So far the following IPR has been disclosed: https://datatracker.ietf.org/ipr/2793/
> 
> Thanks,
> Chris.

> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg

---

From: Mohan Nanduri <[email-masked]>
Date: Wed, 24 May 2017 14:55:45 -0400

I am not aware of any IPR.

Cheers,
-Mohan