Subject: [Isis-wg] isis - Requested session has been scheduled for IETF 99

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 23 Jun 2017 17:06:59 -0700

Dear Christian Hopps,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

isis Session 1 (1:30:00)
    Monday, Afternoon Session I 1330-1530
    Room Name: Karlin III size: 60
    ---------------------------------------------

Request Information:

---------------------------------------------------------
Working Group Name: IS-IS for IP Internets
Area Name: Routing Area
Session Requester: Christian Hopps

Number of Sessions: 1
Length of Session(s):  1.5 Hours
Number of Attendees: 50
Conflicts to Avoid: 
 First Priority: ospf
 Second Priority: rtgwg spring
 Third Priority: trill netmod idr

People who must be present:
  Christian Hopps
  Alia Atlas
  Hannes Gredler

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: Christian Hopps <[email-masked]>
Date: Tue, 27 Jun 2017 18:01:58 -0400

Hi Folks,

Our meeting time is confirmed for Monday 1:30pm. Please send requests
for IS-IS agenda slots @ IETF-99 to the chairs.

Thanks,
Chris.