Subject: [Isis-wg] isis - New Meeting Session Request for IETF 100

From: IETF Meeting Session Request Tool <[email-masked]>
Date: Mon, 16 Oct 2017 13:20:42 -0700

A new meeting session request has just been submitted by Stephanie McCammon, on behalf of the isis working group.

---------------------------------------------------------
Working Group Name: IS-IS for IP Internets
Area Name: Routing Area
Session Requester: Stephanie McCammon

Number of Sessions: 1
Length of Session(s):  1.5 Hours
Number of Attendees: 50
Conflicts to Avoid: 
 First Priority: ospf
 Second Priority: rtgwg spring
 Third Priority: trill netmod idr

People who must be present:
  Christian Hopps
  Alia Atlas
  Hannes Gredler

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: Christian Hopps <[email-masked]>
Date: Thu, 19 Oct 2017 09:27:52 -0400

IS-IS WG:

We already have a time slot we are sharing with OSPF in a joint meeting
session. This is not a late request, and we have been scheduled already.

Thanks,
Chris.

IETF Meeting Session Request Tool <[email-masked]> writes:

> _______________________________________________
> Isis-wg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/isis-wg