Subject: [Isis-wg] Proposed agenda

From: Tony Li <[email-masked]>
Date: Fri, 5 Nov 1999 00:49:59 -0800

This is the proposed agenda for DC:

- Agenda bashing
- Document review
- Update on IS-IS over IP (prz)
- Update on IS-IS w/ >255 interfaces (prz)
- Keyed MD5 (rja)
- Multiple TE metrics (Don Fedyk)

_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: Tony Li <[email-masked]>
Date: Fri, 5 Nov 1999 14:25:34 -0800

|  > This is the proposed agenda for DC:
|  > 
|  > - Agenda bashing
|  > - Document review
|  > - Update on IS-IS over IP (prz)
|  > - Update on IS-IS w/ >255 interfaces (prz)
|  > - Keyed MD5 (rja)
|  > - Multiple TE metrics (Don Fedyk)
|  > 
|  
|  any slot for the new, new version of 
|  L1/L2 draft updated by Henk ? 

Henk did not request one.  If Henk would like to do so, well... he knows
the mail address.  ;-)

Tony