Subject: [Isis-wg] FW: (jtc1sc06.144) Announcement of Document Availability

From: "David Oran" <[email-masked]>
Date: Sat, 17 Feb 2001 09:21:43 -0500

SC6 voting on update to ISIS.
 
-----Original Message-----
From: SC6 Secretariat [mailto:[email-masked]]
Sent: Friday, February 16, 2001 5:42 AM
To: Argentina; ASN.1-J. Larmouth; ASTM-Teresa J Cen; ATM Forum; Australia; Austria; Austria2; B. Scott; B. Wood; Belgium; Brazil; Canada; China; Columbia; Czech Republic; Czech Republic2; Czech Republic3; Denmark; ECMA-Isabelle Walc; ETSI-Christian Julien; Finland; Frame Relay Forum; France1; Germany; Greece; Greg Smith; Hoyt Kesterson; Hungary; ICAO-Albert Pelsser; ICAO-Lyse Boisvert; Iceland; IEEE 802-Chair; IEEE-Denise Pribula; IEEE-Robert Pritchar; IETF (PKIX); IETF (PKIX)2; IETF (Routeing); IETF (Routeing)2; IETF (Transport); IETF (Transport)2; INTELSAT-Colin Am; Ireland; ISO/TC68/SC2-Philli; ISOC; Italy1; Italy2; ITTF-Keith Brannon; ITU-T SG 11-TSB; ITU-T SG 16 WP 1; ITU-T SG 16-TSB; ITU-T_Herb Bertine; Jack Houldsworth; Jan van den Beld; Japan; Jim Long; Joon-Nyun Kim; KATS; New Zealand; Norway; OIW-Fred Burg; Oliver Dubuisson; Phillipines; Poland1; Poland2; Portugal; Dae-Young Kim; Republic of Korea2; Romania; Russian Federation; S. J. Koh; SC 25-D. Popovic; SC25-Walter von Patt; SC29-Yukiko Ogura; SC31-Maria Schneid; Singapore; SITA; Sweden; Thailand; The Netherlands; UK-Anne Cassidy; UK-John Elwell; UK-Peter Gibbon; Ukraine1; Ukraine2; UK-Robin Tasker; UK-Tony Jeffree; USA-ANSI; USA-Geoff Thompso; Yugoslavia
Subject: (jtc1sc06.144) Announcement of Document Availability

ANNOUNCEMENT OF DOCUMENT AVAILABILITY

=========================================
Document Posted : SC6 N11851- N11852
=========================================

The following documents are now available from the JTC1/SC6 web site :
http://www.jtc1sc06.org

------------------------------------------
 
------------------------------------------

Document Number : 11851
Replaces :
Document Type : Summary of Voting/Table of Replies
Date Assigned : 2001-02-16
Document Title :  Summary of Voting on SC 6 N 11704, 
Text for FCD Ballot or Comment, ISO/IEC FCD 10589            
Due Date : 
Pages : 2
Source : SC6 Secretariat
Project Number :
Status : For consideration by the Project Editor and SC 6/WG 7
Action ID : ACT

-------------------------------------------

-------------------------------------------

Document Number : 11852
Replaces :
Document Type : Meeting Announcement
Date Assigned : 2001-02-16
Document Title : Calling Notice from the SC 6/WG 7 ASN.1 Meeting, 
5-9 March 2001, Bowdon, UK
Due Date :
Pages : 1
Source : ASN.1 Rapporteur
Project Number :
Status : For information
Action ID : FYI

---------------------------------------------

---------------------------------------------
 
===============================
Ms. Jooran Lee
JTC1/SC6 Secretariat
Korean Standards Association
Phone: +82 2 369 8308
Fax: +82 2 369 8349
Email: [email-masked]
http://www.jtc1sc06.org
===============================

---

From: "David R. Oran" <[email-masked]>
Date: Tue, 27 Feb 2001 18:40:32 -0500

-----Original Message-----
From: Micah Bartell [mailto:[email-masked]] 
Sent: Thursday, February 22, 2001 1:51 PM
To: David Oran
Subject: Re: [Isis-wg] FW: (jtc1sc06.144) Announcement of Document
Availability

David,

Here is the actual results of the vote.  They do not include the US vote
with comments.  The US voted NO on the document with significant
comments.  So what is actually happening with it is still unknown.  If
it did get voted in, that would be a *bad thing*, in which we will need
to determine how to get the US and French comments reviewed and
integrated.  

/mpb

At 09:21 AM 2/17/2001 -0500, you wrote:
>To: Argentina; ASN.1-J. Larmouth; ASTM-Teresa J Cen; ATM Forum; 
>Australia; Austria; Austria2; B. Scott; B. Wood; Belgium; Brazil;
Canada; China; Columbia; Czech Republic; Czech Republic2; Czech
Republic3; Denmark; ECMA-Isabelle Walc; ETSI-Christian Julien; Finland;
Frame Relay Forum; France1; Germany; Greece; Greg Smith; Hoyt Kesterson;
Hungary; ICAO-Albert Pelsser; ICAO-Lyse Boisvert; Iceland; IEEE
802-Chair; IEEE-Denise Pribula; IEEE-Robert Pritchar; IETF (PKIX); IETF
(PKIX)2; IETF (Routeing); IETF (Routeing)2; IETF (Transport); IETF
(Transport)2; INTELSAT-Colin Am; Ireland; ISO/TC68/SC2-Philli; ISOC;
Italy1; Italy2; ITTF-Keith Brannon; ITU-T SG 11-TSB; ITU-T SG 16 WP 1;
ITU-T SG 16-TSB; ITU-T_Herb Bertine; Jack Houldsworth; Jan van den Beld;
Japan; Jim Long; Joon-Nyun Kim; KATS; New Zealand; Norway; OIW-Fred
Burg; Oliver Dubuisson; Phillipines; Poland1; Poland2; Portugal;
Dae-Young Kim; Republic of Korea2; Romania; Russian Federation; S. J.
Koh; SC 25-D. Popovic; SC25-Walter von Patt; SC29-Yukiko Ogura;
SC31-Maria Schneid; Singapore; SITA; Sweden; Thailand; The Netherlands;
UK-Anne Cassidy; UK-John Elwell; UK-Peter Gibbon; Ukraine1; Ukraine2;
UK-Robin Tasker; UK-Tony Jeffree; USA-ANSI; USA-Geoff Thompso;
Yugoslavia
><http://www.jtc1sc06.org>http://www.jtc1sc06.org
>
>Email: <mailto:[email-masked]>[email-masked]
>http://www.jtc1sc06.org