Subject: [Isis-wg] WG time slot in Minneapolis?

From: Jonathan Sadler <[email-masked]>
Date: Wed, 07 Mar 2001 13:22:49 -0600

Has a request for a timeslot been made for IS-IS?  I don't see it on the
current draft agenda...

Jonathan Sadler
_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: Tony Przygienda <[email-masked]>
Date: Wed, 07 Mar 2001 11:39:16 -0800

> Has a request for a timeslot been made for IS-IS?  I don't see it on the

and accordingly, there is no workgroup meeting there ...

    -- tony