Subject: RE: [Isis-wg] SNMP MIB

From: Jeff Parker <[email-masked]>
Date: Fri, 30 Mar 2001 13:56:44 -0500

> hi ISIS-WG
> 
> I am looking for SNMP Management Information Base for the IS-IS.
> Is anybody can point me to that document.
> 
> thanks
> hongal
> 
> Thippanna Hongal
> Riverstone Networks Inc. Santa Clara CA 95054

Thippanna -
	It has aged off the list.  I can send you a
copy of the older version, if that would help.

- jeff parker
 
_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: Tony Przygienda <[email-masked]>
Date: Fri, 30 Mar 2001 09:52:08 -0800

> copy of the older version, if that would help.

jeff, could you resubmit ? Or did the work die ?

    thanks

    -- tony