Subject: [Isis-wg] LSP 0

From: "Sivakumar A" <[email-masked]>
Date: Tue, 29 May 2001 11:42:39 +0530

Hello all,

Is it possible to have seperate LSP 0 for pseudonode and non- pseudonode?

For Example:

If LSP0,1,2,3,4,5 are present for non-pseudonode. Can there be LSP0 for a pseudonode? 

Please give your valuable comments.

Thanks and regards

Sivakumar A      
Get Your Private, Free E-mail from Indiatimes at  http://email.indiatimes.com

---

From: Henk Smit <[email-masked]>
Date: Tue, 29 May 2001 12:01:36 -0700 (PDT)

> If LSP0,1,2,3,4,5 are present for non-pseudonode. Can there be LSP0 for a pseudonode? 

  Yes. In fact, each pseudonode LSP, as well as each non-pseudonode LSP,
 is required to have an LSP fragment number zero.

      henk.
_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg