Subject: [Isis-wg] Query for IS-IS in general

From: "Ganguly, Shamik" <[email-masked]>
Date: Thu, 27 Dec 2001 13:42:47 -0500

Hi,

I am a newcomer to IS-IS. Can somebody refer a good book on IS-IS? Most of
the book I have looked into just have a small section on the subject.

I will really appreciate your help.

-Shamik Ganguly
Celox Networks
_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: Jeff Parker <[email-masked]>
Date: Thu, 27 Dec 2001 15:49:48 -0500

> From: Dave Katz [mailto:[email-masked]]
> Subject: Re: [Isis-wg] Query for IS-IS in general
> 
> 
> Another resource is Piscitello and Chapin's book, which I believe is
> entitled "Internetworking with TCP/IP and OSI."
> 

Dave -
	Thanks for the reference.  

	Title is "Open Systems Networking : Tcp/Ip and Osi".  Amazon says
that it is now out of print, but you might be able to find in a library.  

http://www.amazon.com/exec/obidos/ASIN/0201563347/qid=1009485562/sr=1-2/ref=
sr_1_8_2/102-7400645-5347329

- jeff parker
- axiowave networks
- All those who believe in psychokinesis, raise my hand.