Subject: [Isis-wg] IS-IS commands - Need info

From: "perumal conf" <[email-masked]>
Date: 5 Dec 2001 14:08:24 -0000

Hi all
   I am unable to get the description and usage of "external overload signalling" IS-IS command.  Any information about this would be helpful to me.

Thanks in advance for your response
per

_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: Tony Li <[email-masked]>
Date: Wed, 5 Dec 2001 13:54:27 -0800

|    I am unable to get the description and usage of "external overload
 |    signalling" IS-IS command.  Any information about this would be
 |    helpful to me.
 | 
 | Thanks in advance for your response

Please consult your vendor for questions about their products.  

This mailing list is for the IETF IS-IS Working Group and is not a
technical support resource.

Thank you,
Tony Li
IS-IS WG co-chair