Subject: [Isis-wg] Re: [Fwd: [mpls] WG Last Call on draft-ietf-mpls-number-0-bw-te-lsps-02.txt]

From: David Ward <[email-masked]>
Date: Mon, 11 Sep 2006 09:42:48 -0500

Do you want our WG to review? Co-Last Call (as we have for other WG that
affect our protocol)? Do you have a desired date for end of last call from
the IGPs?

Thanks

-DWard

On 9/4/06 5:01 AM, "Loa Andersson" <[email-masked]> wrote:

> All,
> 
> the MPLS working group want to notify the ospf and is-s
> working groups, as well as the routing directorate that
> we are currently doing a wg last call on
> draft-ietf-mpls-number-0-bw-te-lsps-02.txt.
> 
> Loa and George
> 
> 
> -------- Original Message --------
> Subject: [mpls] WG Last Call on draft-ietf-mpls-number-0-bw-te-lsps-02.txt
> Date: Fri, 01 Sep 2006 10:08:10 +0200
> From: Loa Andersson <[email-masked]>
> Organization: Acreo AB
> To: [email-masked]
> 
> Working Group,
> 
> this initiates a two week working group last call on
> draft-ietf-mpls-number-0-bw-te-lsps-02.txt
> 
> The wg last call ends on September 17.
> 
> Please send comments to the working group mailing list and/or
> the working group chairs.
> 
> /Loa and George

_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: Loa Andersson <[email-masked]>
Date: Mon, 04 Sep 2006 12:01:43 +0200

All,

Loa and George

-------- Original Message --------
Subject: [mpls] WG Last Call on draft-ietf-mpls-number-0-bw-te-lsps-02.txt
Date: Fri, 01 Sep 2006 10:08:10 +0200
From: Loa Andersson <[email-masked]>
Organization: Acreo AB
To: [email-masked]

Working Group,

/Loa and George

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                           [email-masked]

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                           [email-masked]