Subject: RE: Status of "COPS Usage for Outsourcing Diffserv Resource Alloc atio n? "

From: Dan Romascanu <[email-masked]>
Date: Tue, 26 Dec 2000 10:54:13 +0200

> draft-salsano-issll-cops-odra-00.txt was never brought up in the ISSLL WG.
> 
	[Dan]  Is this draft available any place? I cannot find it in the
Individual Submissions I-D repository.

	Dan

---

From: "Crawley, Eric" <[email-masked]>
Date: Tue, 26 Dec 2000 10:28:54 -0500

Dan,

Internet Drafts expire after 6 months unless they are updated or under
consideration by the IESG.  You might be able to find a copy on one of the
mirror sites.

	Eric

> -----Original Message-----
> From: Dan Romascanu [mailto:[email-masked]]
> Sent: Tuesday, December 26, 2000 3:54 AM
> To: Crawley, Eric; [email-masked]'; [email-masked]
> Subject: RE: Status of "COPS Usage for Outsourcing Diffserv Resource
> Alloc atio n? "
> 
> 
>