Subject: looking for draft <draft-ietf-issll-diffserv-rsvp-01.txt>

From: Steven Shi <[email-masked]>
Date: Mon, 5 Mar 2001 19:59:54 -0800 (PST)

Where can I find the issll draft 
<draft-ietf-issll-diffserv-rsvp-01.txt> or its
revisiong.

Thanks in advance.

steven

__________________________________________________
Do You Yahoo!?
Get email at your own domain with Yahoo! Mail. 
http://personal.mail.yahoo.com/

---

From: John Wroclawski <[email-masked]>
Date: Tue, 6 Mar 2001 01:07:27 -0500

><draft-ietf-issll-diffserv-rsvp-01.txt> or its

Steven,
It's published as RFC 2998

Cheers,
John