Subject: [ipwave] Agenda posted

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Sun, 11 Mar 2018 12:35:44 +0100

Hi,

We posted a tentative agenda some days ago, which has been updated to
make room for an additional presentation.

The draft agenda has been posted at:

https://datatracker.ietf.org/meeting/101/materials/agenda-101-ipwave/

Thanks,

Carlos and Russ

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Mon, 12 Mar 2018 14:35:00 +0900

Hi Carlos and Russ,
Could you specify my second talk's title named TBD with the following?

IPWAVE Standardization Topics: Prefix/Service Discovery, DNS Naming, and
Seamless IP Networking.
- draft-jeong-ipwave-vehicular-neighbor-discovery-02
  (
https://tools.ietf.org/html/draft-jeong-ipwave-vehicular-neighbor-discovery-02
)

- draft-jeong-ipwave-iot-dns-autoconf-02
  (https://tools.ietf.org/html/draft-jeong-ipwave-iot-dns-autoconf-02)

The two above drafts are my IPWAVE drafts updated recently.

Thanks.

Best Regards,
Paul

On Sun, Mar 11, 2018 at 8:35 PM, Carlos Jesús Bernardos Cano <
[email-masked]> wrote:

> _______________________________________________
> its mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/its
>

-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>

---

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Mon, 12 Mar 2018 11:06:10 +0100

Done!

Carlos

On Mon, 2018-03-12 at 14:35 +0900, Mr. Jaehoon Paul Jeong wrote:
> IPWAVE Standardization Topics: Prefix/Service Discovery, DNS Naming,
> and Seamless IP Networking.
>   (https://tools.ietf.org/html/draft-jeong-ipwave-vehicular-neighbor-
> discovery-02)
> 
> On Sun, Mar 11, 2018 at 8:35 PM, Carlos Jesús Bernardos Cano <cjbc@it
> .uc3m.es> wrote:
> > Hi,
> >