Subject: Re: [Jmap] Question: Mandate core capability on each API call?

From: "Neil Jenkins" <[email-masked]>
Date: Wed, 09 Jun 2021 14:02:41 +1000

I have now (finally!) submitted an erratum to clarify this. Please reply to the email thread for the erratum if you have any comments or suggestions for to clarify the text further.

Cheers,
Neil.

---

From: Raphaël Ouazana <[email-masked]>
Date: Thu, 10 Jun 2021 16:55:48 +0200

That's fine to me, thanks!

Raphaël.

Le 09/06/2021 à 06:02, Neil Jenkins a écrit :
> I have now (finally!) submitted an erratum to clarify this. Please reply 
> to the email thread for the erratum if you have any comments or 
> suggestions for to clarify the text further.
> 
> Cheers,
> Neil.
> 
> _______________________________________________
> Jmap mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/jmap
>