Subject: Re: [Jmap] new JMAP server for prototyping

From: "Neil Jenkins" <[email-masked]>
Date: Wed, 09 Jun 2021 14:04:10 +1000

I have submitted erratas for the issues raised in this thread. There's an email for each one gone on out on this list. Please reply to the email thread for a specific erratum if you have any comments or suggestions to clarify the text further.

Cheers,
Neil.

---

From: Jamey Sharp <[email-masked]>
Date: Wed, 9 Jun 2021 15:34:03 -0700

On Wed, Jun 09, 2021 at 02:04:10PM +1000, Neil Jenkins wrote:
>I have submitted erratas for the issues raised in this thread. There's 
>an email for each one gone on out on this list. Please reply to the 
>email thread for a specific erratum if you have any comments or 
>suggestions to clarify the text further.

They all look great to me. Thanks so much!
Jamey