Subject: [Jmap] draft-ietf-jmap-blob-01

From: Ken Murchison <[email-masked]>
Date: Fri, 8 Oct 2021 08:31:14 -0400

I found a couple of nits/ typos:

- Abstract: "HTTP PUT and GET" -> "HTTP POST and GET"

- Sec 3: "base spec RFC8210" -> "base specification RFC8620"

-- 
Kenneth Murchison
Senior Software Developer
Fastmail US LLC

---

From: "Bron Gondwana" <[email-masked]>
Date: Fri, 08 Oct 2021 23:46:15 +1100

Great, thanks - I'll get that updated.

Cheers,

Bron.

On Fri, Oct 8, 2021, at 23:31, Ken Murchison wrote:
> _______________________________________________
> Jmap mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/jmap
> 

--
  Bron Gondwana, CEO, Fastmail Pty Ltd
  [email-masked]