Subject: [jose] Minutes Posted

From: "Jim Schaad" <[email-masked]>
Date: Tue, 18 Jun 2013 12:19:50 -0700

The minutes from yesterday's teleconference have been posted.

Please review the content if you were on the call for correctness.

Please review the content if you were not on the call to see what we talked
about and plan to do. 

Jim

---

From: "Jim Schaad" <[email-masked]>
Date: Tue, 18 Jun 2013 12:33:43 -0700

And I meant to include the pointer as well.

http://www.ietf.org/proceedings/interim/2013/06/17/jose/minutes/minutes-inte
rim-2013-jose-2

From: [email-masked] [mailto:[email-masked]] On Behalf Of Jim
Schaad
Sent: Tuesday, June 18, 2013 12:20 PM
To: [email-masked]
Subject: [jose] Minutes Posted

Jim

---

From: Mike Jones <[email-masked]>
Date: Tue, 18 Jun 2013 21:36:11 +0000

I agree with that's there.  One thing we discussed is missing, however.  I would request that this be added to the minutes:

Mike asked why issue #6 (Unclear requirements levels on fields) has not been closed as fixed.  He pointed out that text to resolve this issue was included in the -09 drafts, which were quite some time ago, and no one has asserted that those text changes were insufficient or incorrect.  Jim said that Richard Barnes had agreed to produce a table of fields to include as supplemental text for this issue at the Denver interim meeting but had not yet done so.

                                                                -- Mike

From: [email-masked] [mailto:[email-masked]] On Behalf Of Jim Schaad
Sent: Tuesday, June 18, 2013 12:34 PM
To: [email-masked]
Subject: [jose] FW: Minutes Posted

http://www.ietf.org/proceedings/interim/2013/06/17/jose/minutes/minutes-interim-2013-jose-2

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of Jim Schaad
Sent: Tuesday, June 18, 2013 12:20 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [jose] Minutes Posted

Please review the content if you were not on the call to see what we talked about and plan to do.

Jim