Subject: Krb-wg agenda items

From: "Douglas E. Engert" <[email-masked]>
Date: Mon, 19 Nov 2001 18:35:48 -0600

So far we have three hot topics for the Kerberos WG:

 Revisions still top priority

 UTF-8 

 GSSAPI U2U 

These three could fill the 2 hours, but are there any others?

-- 

 Douglas E. Engert  <[email-masked]>
 Argonne National Laboratory
 9700 South Cass Avenue
 Argonne, Illinois  60439 
 (630) 252-5444

---

From: Brian Tung <[email-masked]>
Date: Wed, 21 Nov 2001 11:12:36 -0800

> These three could fill the 2 hours, but are there any others?

We'd like to submit PKINIT for last-call consideration.  The draft has
been submitted to the internet-drafts server.

Brian Tung <[email-masked]>