Subject: Re: Reactivating the IETF CAT WG and IETF-GGF Cooperation

From: "Steven M. Bellovin" <[email-masked]>
Date: Mon, 03 Feb 2003 14:53:40 -0500

In message <[email-masked]>, Sam Hartman writes:
>Jeff, is there any reason we can't just fix the documents as
>individual submissions?  The only really critical flaw seems to be in
>the SPNEGO document.
>
>It may turn out in that there is interested in revisiting GSSAPI in
>the future, but I'm not convinced people have time right now.
>
>
I know of no reason not to do as you suggest.

		--Steve Bellovin, http://www.research.att.com/~smb (me)
		http://www.wilyhacker.com (2nd edition of "Firewalls" book)

---

From: "Steven M. Bellovin" <[email-masked]>
Date: Mon, 03 Feb 2003 14:53:40 -0500