Subject: KRB-WG and 57th IETF

From: "Douglas E. Engert" <[email-masked]>
Date: Mon, 12 May 2003 12:57:10 -0500

The next IETF meeting is coming up  July 13-18 in Vienna Austria. We 
as the KRB-WG needs to deiced if we want/need a meeting. This may depend
on who can attend, and if the European members of the WG who don't
normally attend the U.S. meetings will be able to attend the Vienna meeting.

So I am looking from comments from the members. 

Do we need a meeting, and what would we discuss?

Can you attend?

If you are a European member is this especially important, as you
can't normally attend the U.S. meetings? 

-- 

 Douglas E. Engert  <[email-masked]>
 Argonne National Laboratory
 9700 South Cass Avenue
 Argonne, Illinois  60439 
 (630) 252-5444

---

From: "Douglas E. Engert" <[email-masked]>
Date: Wed, 14 May 2003 10:40:07 -0500

I sent this out two days ago and received only one response! If I don't
receive some additional responses, I can only assume we don't need
a WG meeting in Viena. 

--