Subject: gssapi-cfx-04: references

From: Ken Raeburn <[email-masked]>
Date: Tue, 02 Dec 2003 17:07:32 -0500

Since [AES-KRB5] is only referenced in a "for example", I think it
could probably be an informative rather than normative reference.

Ken

---

From: "Liqiang(Larry) Zhu" <[email-masked]>
Date: Tue, 2 Dec 2003 17:01:44 -0800

>> could probably be an informative rather than normative reference.

Yes, this should be moved out of normative references.

Thx, Larry

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Ken Raeburn
Sent: Tuesday, December 02, 2003 2:08 PM
To: [email-masked]
Subject: gssapi-cfx-04: references

Ken