Subject: Re: [Wijnen, Bert (Bert)] FW: [members] Review of WSS v1.1

From: Jeffrey Hutzelman <[email-masked]>
Date: Mon, 29 Aug 2005 20:12:29 -0400

On Wednesday, July 13, 2005 10:47:20 AM -0400 Sam Hartman 
<[email-masked]> wrote:

> Someone want to take a look at the Kerberos tokens?

Has anyone done this?  The comment period ends September 10.

-- Jeff

---

From: Nicolas Williams <[email-masked]>
Date: Mon, 29 Aug 2005 20:21:37 -0500

> Has anyone done this?  The comment period ends September 10.

I sent back a bunch of comments some months ago.  Check the TC list
archive.

I'm not very familiar with the OASIS WSS body of work, so I'm not
entirely sure how it all fits together, but what I've read does lead me
to believe that more review would be good.

Nico
--