Subject: [Ietf-krb-wg] draft-ietf-krb-wg-preauth-framework-08 Expires?

From: "Henry B. Hotz" <[email-masked]>
Date: Wed, 14 Jan 2009 16:44:18 -0800

I see this draft expires tomorrow.

Will it be renewed?  How does this affect the OTP pre-auth draft?
------------------------------------------------------
The opinions expressed in this message are mine,
not those of Caltech, JPL, NASA, or the US Government.
[email-masked], or [email-masked]

_______________________________________________
ietf-krb-wg mailing list
[email-masked]
https://lists.anl.gov/mailman/listinfo/ietf-krb-wg

---

From: Larry Zhu <[email-masked]>
Date: Wed, 14 Jan 2009 16:49:27 -0800

Sam will post an update in short order. There should not be any impact because of this expiry.