Subject: [Ietf-krb-wg] kdc-model IETF LC

From: Stephen Farrell <[email-masked]>
Date: Tue, 12 Jun 2012 09:45:45 +0100

Hi Folks,

The IETF LC for this has ended. I guess given the comments
on the list, there'll be a revised I-D, so I'll mark it
thusly.

As soon as you get me a version with whatever changes are
needed, I can put it on an IESG telechat. (So ball's back
in your court:-)

Thanks,
Stephen.
_______________________________________________
ietf-krb-wg mailing list
[email-masked]
https://lists.anl.gov/mailman/listinfo/ietf-krb-wg

---

From: Leif Johansson <[email-masked]>
Date: Fri, 15 Jun 2012 09:55:11 +0200

On 06/12/2012 10:45 AM, Stephen Farrell wrote:
> 
> Hi Folks,
> 
> The IETF LC for this has ended. I guess given the comments on the
> list, there'll be a revised I-D, so I'll mark it thusly.
> 
> As soon as you get me a version with whatever changes are needed, I
> can put it on an IESG telechat. (So ball's back in your court:-)

Right, I'll get cracking producing a new version asap.
_______________________________________________
ietf-krb-wg mailing list
[email-masked]
https://lists.anl.gov/mailman/listinfo/ietf-krb-wg