Subject: [L1vpn] Suggestion of a textual correction in Framework I-D

From: Neumar Malheiros <[email-masked]>
Date: Mon, 12 Dec 2005 23:25:28 -0200

Hi all,

In the subsection 4.2 "Merits of L1VPN", the text refers specifically to 
"optical networks".

I think the better would be "layer 1 networks".

Thanks,

Neumar

_______________________________________________
L1vpn mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/l1vpn

---

From: Tomonori TAKEDA <[email-masked]>
Date: Tue, 13 Dec 2005 17:55:52 +0900

Hi Neumar,

Thanks for your comments. Will address in the next revision.

Thanks,
Tomonori