Subject: RE: [L1vpn] Proposals for three new working group documents

From: "Rich Bradford \(rbradfor\)" <[email-masked]>
Date: Thu, 13 Apr 2006 07:44:56 -0400

Answers inline.			

> -----Original Message-----
> From: Adrian Farrel [mailto:[email-masked]]
> Sent: Wednesday, April 12, 2006 6:13 AM
> To: [email-masked]
> Subject: [L1vpn] Proposals for three new working group documents
> 
> Hi,
> 
> In Dallas we agreed that we wanted to take the three basic mode I-Ds into
> the working group.
> 
> This email is to formally ask you for approval or issues with adopting
> these drafts as follows...
> 
> 
> draft-fedyk-l1vpn-basic-mode-01.txt
>   ---->draft-ietf-l1vpn-basic-mode-00.txt
yes
> 
> draft-ouldbrahim-l1vpn-bgp-auto-discovery-01.txt
>   ---->draft-ietf-l1vpn-bgp-auto-discovery-00.txt
yes
> 
> draft-bryskin-l1vpn-ospf-auto-discovery-01.txt
>   ---->draft-ietf-l1vpn-ospf-auto-discovery-00.txt
Not yet. 
> 
> 
> Opinions please.
> 
> Thanks,
> Adrian
> 
> 
> _______________________________________________
> L1vpn mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/l1vpn
_______________________________________________
L1vpn mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/l1vpn

---

From: "[email-masked]" <[email-masked]>
Date: Thu, 13 Apr 2006 21:06:42 +0900

Hi.

Yes to all three.

Ichiro