Subject: RE: [L2CP] N:1 VLAN and 1:1 VLAN

From: "Kim Hyldgaard \(ST/LMD\)" <[email-masked]>
Date: Wed, 19 Apr 2006 15:07:29 +0200

Hi,
 
You'll find the information in WT-101 from the DSL forum.
(In particular look into section 3.2)
 
The short story:
Forwarding in 1:1 VLAN ==> each end-user has his own VLAN.
Forwarding in N:1 VLAN ==> more end-users can access the same VLAN
The VLAN referred to is the one on the aggregate (network) side of the
DSLAM.
 
Br
Kim

________________________________

From: [email-masked] [mailto:[email-masked]] 
Sent: 19. april 2006 14:57
To: [email-masked]
Subject: [L2CP] N:1 VLAN and 1:1 VLAN

Hello, everyone here 

Who can tell me the concept of N;1 VLAN and 1:1 VLAN? 

Thank you!
_______________________________________________
L2cp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/l2cp

---

From: [email-masked]
Date: Wed, 19 Apr 2006 14:50:56 +0100

Note that this is now TR-101 and is available on the public side of the DSL
Forum web site at:

http://www.dslforum.org/techwork/tr/TR-101.pdf

Best regards,

Matthew

             "Kim Hyldgaard                                                
             \(ST/LMD\)"                                                   
             <kim.hyldgaard@er                                          To 
             icsson.com>               <[email-masked]>,         
                                       <[email-masked]>                     
             19/04/2006 14:07                                           cc 
                                                                           
                                                                   Subject 
                                       RE: [L2CP] N:1 VLAN and 1:1 VLAN    

                                                                           

Hi,

The short story:

Br
Kim

Hello, everyone here

Thank you!_______________________________________________
L2cp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/l2cp