Subject: Radius Tag field???

From: "Mike Wronski" <[email-masked]>
Date: Fri, 3 Mar 2000 11:11:24 -0600

What does this actually do?? The draft states that it is four grouping
attributes that are part of the same tunnel..
Is there a case where multiple tunnels would be built based on a single
Access Accept packet??

-
Mike Wronski
3Com Network Systems Engineer

---

From: Barney Wolff <[email-masked]>
Date: Fri, 3 Mar 2000 12:21 EST

No, it's to handle cases where there are multiple possibilities,
and tunnel establishment may not always succeed.
Barney Wolff  <[email-masked]>

> From: "Mike Wronski" <[email-masked]>
> Date: Fri, 3 Mar 2000 11:11:24 -0600
>