Subject: [L2tpext] WG Last Call for draft-ietf-l2tpext-pwe3-ethernet-05.txt

From: Carlos Pignataro <[email-masked]>
Date: Wed, 15 Feb 2006 23:31:41 -0500

This is the start of the two week WG last call for the Ethernet over
L2TPv3 specification [draft-ietf-l2tpext-pwe3-ethernet-05.txt].

Please review and send comments to this list.

Transport of Ethernet Frames over L2TPv3
http://www.ietf.org/internet-drafts/draft-ietf-l2tpext-pwe3-ethernet-05.txt

Last call will end Thursday, March 2, 2006.

Thanks,

-- 
--Carlos.
Escalation RTP - cisco Systems

_______________________________________________
L2tpext mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/l2tpext

---

From: Stewart Bryant <[email-masked]>
Date: Thu, 16 Feb 2006 23:21:35 +0000

>Last call will end Thursday, March 2, 2006.
What is the congestion avoidance strategy with Ethernet PW over
L2TPv3?

- Stewart