Subject: [L2tpext] [new WG item?] draft-nmcgill-l2tpext-circuit-status-extensions

From: Ignacio Goyret <[email-masked]>
Date: Tue, 05 Aug 2008 11:49:22 -0700

Hi all,
The authors of this draft have asked the WG to consider adopting it
as a WG work item.

The draft can be viewed here: http://tools.ietf.org/html/draft-nmcgill-l2tpext-circuit-status-extensions-01

The draft defines new bits (and deprecates the usage of the "New-bit")
for the Circuit Status AVP. The newly defined bits provide more granular
active/inactive signaling.

An RFC is needed to assign these bits in IANA (IETF Consensus policy),
thus the request to adopt the draft.

Group, I need to hear from other people besides me and the authors.
A short "accept" or "deny" email is sufficient. You can send your vote
on accepting this draft as a WG work item to the list or to me directly.

Send your response before Monday, August/11.

Note that an "accept" vote does NOT mean that the draft will be
published as is. Like any other draft, it will go through the usual
period of comments and reviews, WGLC, LC, etc. etc.

Thanks,
-Ignacio

_______________________________________________
L2tpext mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/l2tpext

---

From: Ignacio Goyret <[email-masked]>
Date: Fri, 15 Aug 2008 13:27:51 -0700

Hi all,
There has been absolutely no answer from anyone.
I would like to have at least one person respond.
-Ignacio