Subject: [L2tpext] L2TPv3 YANG Model draft-//FW: New Version Notification for draft-shen-l2tpext-l2tpv3-yang-model-00.txt

From: "Liubing (Leo)" <[email-masked]>
Date: Mon, 27 Oct 2014 02:43:32 +0000

Hi Dear all in l2tpext,

We've uploaded a new 00 draft of the L2TPv3 YANG model.
Please have a review. And comments would be appreciated very much.

Best regards,
Bing (on behalf of the co-authors)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Monday, October 27, 2014 10:39 AM
To: Shenhaoxing; David Bannister; Liubing (Leo); Mikael Abrahamsson; David Bannister; Mikael Abrahamsson; Liubing (Leo); Shenhaoxing
Subject: New Version Notification for draft-shen-l2tpext-l2tpv3-yang-model-00.txt

A new version of I-D, draft-shen-l2tpext-l2tpv3-yang-model-00.txt
has been successfully submitted by Bing Liu and posted to the IETF repository.

Name:		draft-shen-l2tpext-l2tpv3-yang-model
Revision:	00
Title:		A YANG Data Model for L2TPv3 Tunnel
Document date:	2014-10-27
Group:		Individual Submission
Pages:		12
URL:            http://www.ietf.org/internet-drafts/draft-shen-l2tpext-l2tpv3-yang-model-00.txt
Status:         https://datatracker.ietf.org/doc/draft-shen-l2tpext-l2tpv3-yang-model/
Htmlized:       http://tools.ietf.org/html/draft-shen-l2tpext-l2tpv3-yang-model-00

Abstract:
   This document defines a YANG data model for managing L2TPv3 tunnels.

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

The IETF Secretariat

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Mon, 27 Oct 2014 12:42:44 +0000

Thank you, Bing.

WG,

Please review and comment on the list.

Thanks,

Carlos.

-----Original Message-----
From: "Liubing   (Leo)" <[email-masked]>
Date: Sunday, October 26, 2014 at 10:43 PM
To: "[email-masked]" <[email-masked]>
Cc: Shenhaoxing <[email-masked]>, David Bannister
<[email-masked]>, Mikael Abrahamsson
<[email-masked]>
Subject: [L2tpext] L2TPv3 YANG Model draft-//FW: New Version Notification
for draft-shen-l2tpext-l2tpv3-yang-model-00.txt

>To: Shenhaoxing; David Bannister; Liubing (Leo); Mikael Abrahamsson;
>David Bannister; Mikael Abrahamsson; Liubing (Leo); Shenhaoxing
>Subject: New Version Notification for
>draft-shen-l2tpext-l2tpv3-yang-model-00.txt
>
>
>URL:            
>http://www.ietf.org/internet-drafts/draft-shen-l2tpext-l2tpv3-yang-model-0
>0.txt
>Status:         
>https://datatracker.ietf.org/doc/draft-shen-l2tpext-l2tpv3-yang-model/
>Htmlized:       
>http://tools.ietf.org/html/draft-shen-l2tpext-l2tpv3-yang-model-00
>
>
>Abstract:
>Please note that it may take a couple of minutes from the time of
>submission until the htmlized version and diff are available at
>tools.ietf.org.
>
>The IETF Secretariat
>
>_______________________________________________
>L2tpext mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/l2tpext