Subject: distributed vpls...

From: "Hamid Ould-Brahim" <[email-masked]>
Date: Wed, 12 Nov 2003 19:23:08 -0500

Vach,

I actually missed your question in the meeting on distributed 
VPLS issue.  

Would you mind sending it again to the list?

Thanks.
Hamid.

---

From: "Vach Kompella" <[email-masked]>
Date: Fri, 14 Nov 2003 12:26:24 -0800

<WG chair hat off>
I think the section on distributed VPLS in draft-ietf-l2vpn-signaling is
not required.

-Vach 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Hamid Ould-Brahim
> Sent: Wednesday, November 12, 2003 4:23 PM
> To: [email-masked]
> Subject: distributed vpls...
> 
> 
> Vach,
>