Subject: pair of pseudowires

From: Stewart Bryant <[email-masked]>
Date: Mon, 08 Nov 2004 15:26:05 +0000

http://www.ietf.org/internet-drafts/draft-ietf-l2vpn-vpls-bgp-02.txt

Makes a number of references to pairs of pseudowires between PEs,
but pseudowires are bidirectional, so it should be just a single
PW between the PEs.

- Stewart

---

From: Kireeti Kompella <[email-masked]>
Date: Fri, 12 Nov 2004 12:51:44 -0800 (PST)

> but pseudowires are bidirectional, so it should be just a single

Thanks, will fix.

Kireeti.
-------