Subject: L2VPN LSP P2MP

From: Manu Chao <[email-masked]>
Date: Mon, 14 Sep 2009 13:56:27 +0200

Is there a standard or a working group project about RSVP LSP Point To
Multipoint ?

As far as i know, the main application of LSP P2MP is TV broadcast.

Thanks your for your input.

---

From: Mach Chen <[email-masked]>
Date: Tue, 15 Sep 2009 11:41:19 +0800

Hi Manu,

You could find P2MP stuff at MPLS WG, and also find P2MP PW at PWE3 WG.

http://tools.ietf.org/wg/mpls
http://tools.ietf.org/wg/pwe3

Best regards,
Mach Chen

--------------------------------------------------
From: "Manu Chao" <[email-masked]>
Sent: Monday, September 14, 2009 7:56 PM
To: <[email-masked]>
Subject: L2VPN LSP P2MP