Subject: draft-kothari-henderickx-l2vpn-vpls-multihoming-01: WG draft?

From: Shane Amante <[email-masked]>
Date: Mon, 28 Sep 2009 20:24:25 -0600

Hi Everyone,

The authors of this I-D would like to request it be made a WG draft.   
The current version of the draft can be found here:
http://tools.ietf.org/html/draft-kothari-henderickx-l2vpn-vpls-multihoming-01

Abstract

    Virtual Private LAN Service (VPLS) is a Layer 2 Virtual Private
    Network (VPN) that gives its customers the appearance that their
    sites are connected via a Local Area Network (LAN). It is often
    required for the Service Provider (SP) to give the customer  
redundant
    connectivity to some sites, often called "multi-homing". This memo
    shows how BGP-based multi-homing can be offered in the context of  
LDP
    and BGP VPLS solutions.

Can we please here back from WG members on whether they support or  
don't support this becoming a WG draft by Friday, 10/9, COB?

Thanks,

-shane

---

From: "HENDERICKX Wim" <[email-masked]>
Date: Tue, 29 Sep 2009 08:19:25 +0200

Support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Shane Amante
Sent: dinsdag 29 september 2009 4:24
To: [email-masked]
Subject: draft-kothari-henderickx-l2vpn-vpls-multihoming-01: WG draft?

Hi Everyone,

The authors of this I-D would like to request it be made a WG draft.   
The current version of the draft can be found here:
http://tools.ietf.org/html/draft-kothari-henderickx-l2vpn-vpls-multihomi
ng-01

Abstract

Thanks,

-shane

---

From: "FRAGASSI Roberto" <[email-masked]>
Date: Tue, 29 Sep 2009 02:05:11 -0500

support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Shane Amante
Sent: Monday, September 28, 2009 10:24 PM
To: [email-masked]
Subject: draft-kothari-henderickx-l2vpn-vpls-multihoming-01: WG draft?

Hi Everyone,

Abstract

Can we please here back from WG members on whether they support or don't
support this becoming a WG draft by Friday, 10/9, COB?

Thanks,

-shane

---

From: <[email-masked]>
Date: Tue, 29 Sep 2009 09:22:44 +0200

Support.
Fred

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Shane Amante
Envoyé : mardi 29 septembre 2009 04:24
À : [email-masked]
Objet : draft-kothari-henderickx-l2vpn-vpls-multihoming-01: WG draft?

Hi Everyone,

Abstract

    Virtual Private LAN Service (VPLS) is a Layer 2 Virtual Private
    Network (VPN) that gives its customers the appearance that their
    sites are connected via a Local Area Network (LAN). It is often
    required for the Service Provider (SP) to give the customer redundant
    connectivity to some sites, often called "multi-homing". This memo
    shows how BGP-based multi-homing can be offered in the context of LDP
    and BGP VPLS solutions.

Can we please here back from WG members on whether they support or don't support this becoming a WG draft by Friday, 10/9, COB?

Thanks,

-shane

---

From: <[email-masked]>
Date: Tue, 29 Sep 2009 09:31:58 +0200

support 

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Shane Amante
Envoyé : mardi 29 septembre 2009 04:24
À : [email-masked]
Objet : draft-kothari-henderickx-l2vpn-vpls-multihoming-01: WG draft?

Hi Everyone,

Abstract

Thanks,

-shane

---

From: <[email-masked]>
Date: Tue, 29 Sep 2009 08:32:06 -0400

Support

Ketan Paralkar MIET 						
Sr. Network Architect
BELL TECHNOLOGY- IP MPLS Networks
Technology Development
Bell Canada

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Shane Amante
Sent: September 28, 2009 10:24 PM
To: [email-masked]
Subject: draft-kothari-henderickx-l2vpn-vpls-multihoming-01: WG draft?

Hi Everyone,

Abstract

Thanks,

-shane

---

From: Phil Bedard <[email-masked]>
Date: Tue, 29 Sep 2009 08:43:30 -0400

Support this draft.

- Phil Bedard

On Sep 28, 2009, at 10:24 PM, Shane Amante wrote:

> Hi Everyone,
>
> The authors of this I-D would like to request it be made a WG  
> draft.  The current version of the draft can be found here:

---

From: "UTTARO, JAMES, ATTLABS" <[email-masked]>
Date: Tue, 29 Sep 2009 09:39:47 -0400

Support

Jim Uttaro 

-----Original Message-----

Hi Everyone,

Abstract

Thanks,

-shane

---

From: "AISSAOUI Mustapha" <[email-masked]>
Date: Tue, 29 Sep 2009 08:44:47 -0500

Support.

Mustapha. 

> draft.   
> Can we please here back from WG members on whether they 
> support or don't support this becoming a WG draft by Friday, 
> 10/9, COB?
> 
> Thanks,
> 
> -shane
>

---

From: "Mallette, Edwin" <[email-masked]>
Date: Tue, 29 Sep 2009 10:25:22 -0400

Support.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Shane Amante
Sent: Monday, September 28, 2009 10:24 PM
To: [email-masked]
Subject: draft-kothari-henderickx-l2vpn-vpls-multihoming-01: WG draft?

Hi Everyone,

Abstract

Thanks,

-shane

CONFIDENTIALITY NOTICE: This e-mail may contain information that is privileged, confidential or otherwise protected from disclosure. If you are not the intended recipient of this e-mail, please notify the sender immediately by return e-mail, purge it and do not disseminate or copy it.

CONFIDENTIALITY NOTICE: This e-mail may contain information that is privileged, confidential or otherwise protected from disclosure. If you are not the intended recipient of this e-mail, please notify the sender immediately by return e-mail, purge it and do not disseminate or copy it.

---

From: "Andrew G. Malis" <[email-masked]>
Date: Tue, 29 Sep 2009 15:28:14 -0400

Support.

Cheers,
Andy

On Mon, Sep 28, 2009 at 10:24 PM, Shane Amante <[email-masked]> wrote:
> Hi Everyone,
>
> The authors of this I-D would like to request it be made a WG draft.  The
> current version of the draft can be found here:

---

From: "Dutta, Pranjal K (Pranjal)" <[email-masked]>
Date: Wed, 30 Sep 2009 00:59:54 +0530

Support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Shane Amante
Sent: Monday, September 28, 2009 7:24 PM
To: [email-masked]
Subject: draft-kothari-henderickx-l2vpn-vpls-multihoming-01: WG draft?

Hi Everyone,

Abstract

Thanks,

-shane

---

From: Bhupesh Kothari <[email-masked]>
Date: Tue, 29 Sep 2009 12:46:38 -0700

Support

Bhupesh
---------

---

From: Nadeem Mohammad <[email-masked]>
Date: Tue, 29 Sep 2009 16:33:47 -0400

Support

Nadeem.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bhupesh Kothari
Sent: Tuesday, September 29, 2009 3:47 PM
To: Shane Amante
Cc: [email-masked]
Subject: Re: draft-kothari-henderickx-l2vpn-vpls-multihoming-01: WG draft?

Support

Bhupesh
---------

---

From: Ray Qiu <[email-masked]>
Date: Tue, 29 Sep 2009 13:56:52 -0700

in favor