Subject: draft-yong-l2vpn-fat-pw-4-vpls-00

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Thu, 11 Nov 2010 09:14:45 +0100

Lucy,

If we go fwd with this work we need to ensure BGP VPLS signaling extensions re-uses the same attribute as we would use for BGP shortcuts and IP-VPNs, etc.

Cheers,
Wim

---

From: Yong Lucy <[email-masked]>
Date: Thu, 11 Nov 2010 19:13:46 -0600

Hi Wim,

Thank you for the feedback. We will address it in the next version.

Regards,
Lucy

> -----Original Message-----
> From: Henderickx, Wim (Wim) [mailto:[email-masked]]
> Sent: Thursday, November 11, 2010 2:15 AM
> To: [email-masked]
> Cc: l2vpn @ ietf . org
> Subject: draft-yong-l2vpn-fat-pw-4-vpls-00
> 
> Lucy,
> 
> If we go fwd with this work we need to ensure BGP VPLS signaling
> extensions re-uses the same attribute as we would use for BGP shortcuts
> and IP-VPNs, etc.
> 
> Cheers,
> Wim