Subject: [l2vpn] WG last call for draft-ietf-l2vpn-arp-mediation-15.txt

From: "Bitar, Nabil N" <[email-masked]>
Date: Tue, 7 Dec 2010 09:11:15 -0500

This is the start of a two-week working group last call on draft "ARP Mediation for IP Interworking of Layer 2 VPN".
The draft can be found at http://tools.ietf.org/html/draft-ietf-l2vpn-arp-mediation-15 .

Please, review the draft and send any comments to the L2VPN working group email list.

This WG last call will close on Tuesday December 21st, 2010.

Regards,
Nabil

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Tue, 7 Dec 2010 17:46:43 +0100

support

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bitar, Nabil N
Sent: dinsdag 7 december 2010 15:11
To: [email-masked]
Cc: Giles Heron; Shah, Himanshu
Subject: [l2vpn] WG last call for draft-ietf-l2vpn-arp-mediation-15.txt

Regards,
Nabil

---

From: Ping Pan <[email-masked]>
Date: Tue, 7 Dec 2010 09:09:58 -0800

Support.... (it's only been 7-8 years, Himanshu ;-))

On Tue, Dec 7, 2010 at 8:46 AM, Henderickx, Wim (Wim) <
[email-masked]> wrote:

> support
>
>
>
> *From:* [email-masked] [mailto:[email-masked]] *On Behalf
> Of *Bitar, Nabil N
> *Sent:* dinsdag 7 december 2010 15:11
> *To:* [email-masked]
> *Cc:* Giles Heron; Shah, Himanshu
> *Subject:* [l2vpn] WG last call for draft-ietf-l2vpn-arp-mediation-15.txt
>
>
>
> This is the start of a two-week working group last call on draft “ARP
> Mediation for IP Interworking of Layer 2 VPN”.
> The draft can be found at
> http://tools.ietf.org/html/draft-ietf-l2vpn-arp-mediation-15 .
>

---

From: Alexander Vainshtein <[email-masked]>
Date: Tue, 7 Dec 2010 19:31:36 +0200

Support.

Yes, it has all started in February 2002...

Regards,
     Sasha

From: [email-masked] [mailto:[email-masked]] On Behalf Of Ping Pan
Sent: Tuesday, December 07, 2010 7:10 PM
To: Henderickx, Wim (Wim)
Cc: [email-masked]; Giles Heron; Shah, Himanshu
Subject: Re: [l2vpn] WG last call for draft-ietf-l2vpn-arp-mediation-15.txt

Support.... (it's only been 7-8 years, Himanshu ;-))
On Tue, Dec 7, 2010 at 8:46 AM, Henderickx, Wim (Wim) <[email-masked]<mailto:[email-masked]>> wrote:
support

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of Bitar, Nabil N
Sent: dinsdag 7 december 2010 15:11
To: [email-masked]<mailto:[email-masked]>
Cc: Giles Heron; Shah, Himanshu
Subject: [l2vpn] WG last call for draft-ietf-l2vpn-arp-mediation-15.txt

Regards,
Nabil

---

From: "Shah, Himanshu" <[email-masked]>
Date: Tue, 7 Dec 2010 12:40:11 -0500

Yes - it is baked well... J

/himanshu

From: Ping Pan [mailto:[email-masked]] 
Sent: Tuesday, December 07, 2010 12:10 PM
To: Henderickx, Wim (Wim)
Cc: Bitar, Nabil N; [email-masked]; Giles Heron; Shah, Himanshu
Subject: Re: [l2vpn] WG last call for
draft-ietf-l2vpn-arp-mediation-15.txt

On Tue, Dec 7, 2010 at 8:46 AM, Henderickx, Wim (Wim)
<[email-masked]> wrote:

support

From: [email-masked] [mailto:[email-masked]] On Behalf
Of Bitar, Nabil N
Sent: dinsdag 7 december 2010 15:11
To: [email-masked]
Cc: Giles Heron; Shah, Himanshu
Subject: [l2vpn] WG last call for draft-ietf-l2vpn-arp-mediation-15.txt

This is the start of a two-week working group last call on draft "ARP
Mediation for IP Interworking of Layer 2 VPN". 
The draft can be found at
http://tools.ietf.org/html/draft-ietf-l2vpn-arp-mediation-15 .
 
Please, review the draft and send any comments to the L2VPN working
group email list. 

Regards,
Nabil

---

From: "Ali Sajassi (sajassi)" <[email-masked]>
Date: Tue, 7 Dec 2010 16:48:03 -0800

Support  - I guess you used a slow cooker to bake it and that's why it
took so long J

From: [email-masked] [mailto:[email-masked]] On Behalf
Of Shah, Himanshu
Sent: Tuesday, December 07, 2010 9:40 AM
To: Ping Pan; Henderickx, Wim (Wim)
Cc: [email-masked]; Giles Heron (giheron)
Subject: RE: [l2vpn] WG last call for
draft-ietf-l2vpn-arp-mediation-15.txt

/himanshu

support

 

Regards,
Nabil

---

From: "Newton, Jonathan" <[email-masked]>
Date: Wed, 8 Dec 2010 14:36:07 -0000

support.
~Jon.

________________________________

	From: [email-masked] [mailto:[email-masked]] On
Behalf Of Bitar, Nabil N
	Sent: 07 December 2010 14:11
	To: [email-masked]
	Cc: Giles Heron; Shah, Himanshu
	Subject: [l2vpn] WG last call for
draft-ietf-l2vpn-arp-mediation-15.txt

	This is the start of a two-week working group last call on draft
"ARP Mediation for IP Interworking of Layer 2 VPN". 
	The draft can be found at
http://tools.ietf.org/html/draft-ietf-l2vpn-arp-mediation-15 .
	 
	Please, review the draft and send any comments to the L2VPN
working group email list. 

	Regards,
	Nabil 

This e-mail has been scanned for viruses by the Cable & Wireless Worldwide e-mail security system - powered by MessageLabs. For more information on a proactive managed e-mail secure service, visit http://www.cw.com/managed-exchange

The information contained in this e-mail is confidential and may also be subject to legal privilege. It is intended only for the recipient(s) named above. If you are not named above as a recipient, you must not read, copy, disclose, forward or otherwise use the information contained in this email. If you have received this e-mail in error, please notify the sender (whose contact details are above) immediately by reply e-mail and delete the message and any attachments without retaining any copies.

Cable & Wireless Worldwide plc 
Registered in England and Wales. Company Number 07029206
Registered office: Liberty House, 76 Hammersmith Road, London W14 8UD, England

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 08 Dec 2010 09:45:33 -0600

Support, 

Linda Dunbar

  _____  

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Bitar, Nabil N
Sent: Tuesday, December 07, 2010 8:11 AM
To: [email-masked]
Cc: Giles Heron; Shah, Himanshu
Subject: [l2vpn] WG last call for draft-ietf-l2vpn-arp-mediation-15.txt

Please, review the draft and send any comments to the L2VPN working group
email list. 

Regards,
Nabil

---

From: "Balus, Florin Stelian (Florin)" <[email-masked]>
Date: Wed, 8 Dec 2010 12:30:10 -0600

support

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bitar, Nabil N
Sent: Tuesday, December 07, 2010 6:11 AM
To: [email-masked]
Cc: Giles Heron; Shah, Himanshu
Subject: [l2vpn] WG last call for draft-ietf-l2vpn-arp-mediation-15.txt

Regards,
Nabil

---

From: "Dolganow, Andrew (Andrew)" <[email-masked]>
Date: Sun, 12 Dec 2010 20:12:54 -0600

Support.

Andrew

Sent: Tuesday, December 07, 2010 10:11 PM

Regards,
Nabil

---

From: "Dutta, Pranjal K (Pranjal)" <[email-masked]>
Date: Mon, 13 Dec 2010 07:44:45 +0530

Support.

Thanks,
Pranjal

Regards,
Nabil