Subject: Re: draft-delord-l2vpn-ldp-vpls-broadcast-exten as WG draft?

From: Giles Heron <[email-masked]>
Date: Fri, 04 Feb 2011 19:34:13 +0000

Hi everyone,

There seems to be pretty good consensus on the WG list that this draft
should be adopted by the WG.

Having said that discussion of the draft was noteable by its absence during
the period of the poll.

We have decided to adopt the draft as a WG doc, but would ask that people
please read the draft and post any comments to the list before the next
IETF.

Thanks.

Nabil & Giles

On 11/01/2011 13:14, "Giles Heron" <[email-masked]> wrote:

> This is a poll to ask if:
> 
> http://tools.ietf.org/html/draft-delord-l2vpn-ldp-vpls-broadcast-exten-03
> 
> should be accepted as an L2VPN WG draft.
> 
> Please reply "accept" or "do not accept" to this thread.
> 
> Please start a new thread for any technical discussions of the draft.  We'd
> really like to see some technical discussions :)
> 
> We will close the poll on Tuesday 25th January 2011.
> 
> Thanks!
> 
> Nabil & Giles
> 
>

---

From: Simon Delord <[email-masked]>
Date: Wed, 16 Feb 2011 17:31:58 +0800

Dear L2VPN WG members,

we have now updated the draft, which is available at
http://www.ietf.org/id/draft-ietf-l2vpn-ldp-vpls-broadcast-exten-00.txt

Comments on the list or to the authors are welcome.
Thanks,

Simon
2011/2/5 Giles Heron <[email-masked]>